
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EcoWatch">
<meta name="twitter:site:id"            content="78361556">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTIzODU5Mn0.SfoyVlSXXOtBD1aT1zxzg3j9LiQ8tbJ5kcQg9uk3d9o/img.jpg?width=1200&amp;coordinates=0%2C37%2C0%2C38&amp;height=600&amp;1581020047">
<meta property="fb:app_id"              content="221153651603389">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Oceans">
        <meta property="og:url" content="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html">
        <link rel="canonical" href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html" />
    <meta property="og:site_name"           content="EcoWatch">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTIzODU5Mn0.SfoyVlSXXOtBD1aT1zxzg3j9LiQ8tbJ5kcQg9uk3d9o/img.jpg?width=1200&coordinates=0%2C37%2C0%2C38&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="‘A Little Shocking’: Ocean Currents Are Speeding up Significantly, Study Finds">
    <meta property="og:description"         content="So what does a faster ocean actually mean?">
<meta property="article:publisher"      content="159993367346942" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
        <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
        <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
        <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>


    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "lazy,twitter",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-45266517-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'layoutId': 5, u'authorName': 1, u'sections': 4, u'postDate': 6, u'postTags': 7} -->
          ga('b.set', 'dimension1', "Olivia Rosane");
          
          ga('b.set', 'dimension7', "ocean, climate crisis, climate change, marine life, wind, oceans, water, climate science, ~popular_source-pageview");
          
          ga('b.set', 'dimension4', 'oceans');
          
          ga('b.set', 'dimension6', '02/06/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'lazy,twitter');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EcoWatch" href="/feeds/oceans.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    
    <meta name="google-site-verification" content="o5dKS9fX4P8xFf8_D0i0Nw7pc9Zs63eex6Q2AW2y8Uo" />
<meta name="google-site-verification" content="xpa3L4ED7flhMZjD2bMdQCgPI76eePrmdIjV7o6crzc" />
    

    

    

    <title>‘A Little Shocking’: Ocean Currents Are Speeding up Significantly, Study Finds - EcoWatch</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets94addcef52aedfa811011c6426f1a609">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#529546";
        
    </script>
    
    
        <script>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</script>
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODExMDE4LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE1ODE0MzYwMjh9.tzUaArujV0sdKzgMLrR0dmuIS1EYbrtG5AiEnlwjbDw/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODExMDE4LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE1ODE0MzYwMjh9.tzUaArujV0sdKzgMLrR0dmuIS1EYbrtG5AiEnlwjbDw/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Source Sans Pro:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source Sans Pro:300,400,700&display=swap" /><meta property="article:published_time" content="2020-02-06T14:13:27+00:00" /><meta property="article:modified_time" content="2020-02-06T16:20:53+00:00" /><meta property="article:author" content="https://www.facebook.com/159993367346942" /><meta name="thumbnail" content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjAwNDUyOX0.URgwwzJkzJ3FCT9ZKyUMujv_Yvv4QZftKFJUnlAurW4/img.jpg?width=210" /><meta name="keywords" content="ocean, climate crisis, climate change, marine life, wind, oceans, water, climate science"/><meta name="description" content="The world's oceans are moving faster, and researchers think it might be another sign of the climate crisis.76 percent of the top 2,000 meters of the ocean appears to have sped up since the 1990s, largely because of wind speeds. And the ocean's speedup is more than can be explained by &quot;natural variability.&quot;Each ocean current moves as much water ..."/><link rel="amphtml" href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.amp.html"><script>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</script><style>
.body blockquote {
    border-left: 5px solid #529546;
    border-left-color: #529546;
    color: #656565;
    padding: 0 0 0 25px;
    margin: 1em 0 1em 25px;
}
.body blockquote + blockquote {
    padding-top: 1em !important;
    margin-top: -1em !important;
}
.share-whatsapp {
display:none !important;
}
.js-appear-on-expand > p:first-child{
margin-top:0;
}
@media only screen and (min-width: 768px){
.menu-opened .menu-overlay {
    z-index: 10;
    background: rgba(255,255,255,0);
}
}

.posts-custom .social-author {
float:none !important;
display:inline-block !important;
}
.posts-custom .social-author__avatar {
float:none !important;
display:inline-block !important;
}
.social-author__name {
display:inline-block !important;
vertical-align:top !important;
}
.share-tab-img {
display: block;
}
#zergnet-widget-44099 {
    margin-top: 10px !important;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.element-zergnet-wrapper {
margin:12px 0;
}

.widget p ,.article-body p {
margin: 10px 0;
}
.widget .widget__body .body {
margin-top:0;
}
.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
@media (min-width: 960px){
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}}
hr{
display:none !important;
}
</style><!--- Post Stream ---><style>
.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23529546%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
    margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#529546;
	font-weight:600;
	    display: inline-block;
font-size:14px
	}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#529546;
	}
	
</style><!--Custom Topnav CSS--><style>
.gsib_a{
padding:0 6px !important;
}
.gsc-search-box-tools .gsc-search-box .gsc-input {
    line-height: 24px !important;
}
.rebelbar,
.rebelbar.skin-simple {
    background-color: #ffffff;
    padding: 0;
    height: 60px;
    line-height: 60px;

}

@media screen and (min-width: 768px){
    .rebelbar,
    .rebelbar.skin-simple {
        background-color: #fff;
        height: 70px;
        line-height: 70px;
    }
}

.rebelbar__inner,
.rebelbar.skin-simple .rebelbar__inner{
    max-width: 1300px;
    box-sizing: border-box;
}

.rebelbar__menu-toggle,
.rebelbar.skin-simple .rebelbar__menu-toggle{
    background: #ffffff;
    margin: 0;
    padding: 0 10px;
    line-height: 60px;
}

@media screen and (min-width: 768px){
    .rebelbar__menu-toggle,
    .rebelbar.skin-simple .rebelbar__menu-toggle{
        line-height: 70px;
    }
}
@media screen and (min-width: 1024px){
    .rebelbar__menu-toggle,
    .rebelbar.skin-simple .rebelbar__menu-toggle{
margin-left:-25px;
    }
}

.logo{
    background-color: #fff;
    padding-right: 20px;
}

.rebelbar .rebelbar__section-links,
.rebelbar.skin-simple .rebelbar__section-links{
    padding: 0 375px 0 20px;
	    position: relative;
}
.rebelbar.skin-simple .rebelbar__section-links:before,
.rebelbar.skin-simple .rebelbar__section-links:after {
	content:"";
	position:absolute;
	height:0;
	left:0;
	right:0;
	background:#fff;
}
.rebelbar.skin-simple .rebelbar__section-links:after {
	bottom:0;
}
@media only screen and (min-width: 768px){
    .rebelbar.skin-simple .logo__image {
        max-width: 300px;
        max-height: 100%;
    }
}

.rebelbar.skin-simple .rebelbar__section-links li {
    padding: 0 10px;
}

/*Rebelbar right content*/
.rebelbar__right{   
    text-align: right;
	float:right;
	position:relative;
    
}
/*Google Search*/
.google-search-form {
    width: 230px;
    display: inline-block;
    vertical-align: top;
    height: 70px;
    padding-top: 5px;
    line-height:1;
}
input.gsc-search-button-v2 {
   padding: 6px 10px !important;
    
}


.google-search-form .gsc-control-cse {
    background: none;
    border: 0;
}
/*Social Buttons*/
.rebelbar__social {
    display: inline-block;
    vertical-align: top;
    height: 70px;
    line-height: 70px;
    box-sizing: border-box;
}

.rebelbar__social .icon-social__link {
    border: 2px solid #1f1f1f;
    color: #1f1f1f;
    border-radius: 50%;
    width: 26px;
    height: 26px;
    text-align: center;
    line-height: 26px;
    margin-left: 5px;
    font-size: 16px;
}
.rebelbar__social .icon-social__link:hover {
    color: #4e9342;
    border: 2px solid #4e9342;
}

</style><!--Custom Posts CSS--><style>

@media only screen and (min-width: 768px){
    

   .post-author__name:before, .widget__body .social-author__name:before {
        content: 'By';
        display: inline-block;
        color: #a4a2a0;
        margin-right: 5px;
    }
}

</style><!--Custom Subpage CSS--><style>
.subpage__head-angle {
    color: #1f1f1f;
    margin-right: 5px;
    font-weight: bold;
    font-size: 36px;
    line-height: 1;
}

@media only screen and (min-width: 768px){
    .subpage__head-angle {
        font-size: 54px;
    }
}
</style><!--Custom Insights CSS--><style>
/*
If we hide this, we are hidding it for all posts
.widget__body .social-author__name:before{
    display: none;
}*/
</style><!--Custom Ad CSS--><style>
.gtm-container {
    overflow: hidden;
}
</style><!--Custom Sidebar CSS--><style>
.sidebar__headline {
    font-size: 13px;
    font-weight: 700;
    text-transform: uppercase;
    margin: 0 0 10px;
    text-align: left;
   /* font-family: 'Benton Sans Cond', sans-serif;*/
	color:#4e9342;
	line-height:1;
}
.sidebar__headline .fa {
    font-size: 13px;
    font-weight: 700;
    color: #4e9342;
    display: inline-block;
    vertical-align: top;
    line-height: 13px;
    margin-right: 5px;
}
.sidebar__headline a {
    color: #4e9342;
}
.sidebar__headline:hover a {
    color: #4e9342;
}
.sidebar__link-ms {
    font-weight: 600;
    font-size: 13px;
    color: #4e9342;
    display: block;
    border-top: 1px solid #e2e2e2;
    padding-top: 11px;
}

.sidebar__headline.youmaylike__headline label {
    line-height: 1;
    display: inline-block;
	width:100%;
}
.sidebar__headline.youmaylike__headline .sponpored-by {
    display: block;
    font-size: 11px;
    text-transform: none;
    font-weight: 400;
	float:right;
}
.sidebar__headline.fromourpartners__headline .sponpored-by {
    float: right;
    font-size: 11px;
    font-weight: 400;
    text-transform: none;
    line-height: 31px;
}

.subscription-widget .social-links .social-links__link{
    width: auto;
    height: auto;
    border: 0;
    border-radius: inherit;
    text-align: left;
    padding: 0;
}

.subscription-widget .social-links .social-links__link:before {
    content: '';
    display: inline-block;
    font-size: 16px;
    vertical-align: top;
    line-height: 31px;
}

.subscription-widget .social-links .social-links__link.share-facebook:before{
    content: 'Like us'; 
}

.subscription-widget .social-links .social-links__link.share-twitter:before{
    content: 'Follow us'; 
}

.subscription-widget .social-links .social-links__link > span {
    border: 2px solid #fff;
    border-radius: 50%;
    width: 25px;
    height: 25px;
    line-height: 28px;
    text-align: center;
    position: relative;
    display: inline-block;
    vertical-align: top;
    margin-left: 5px;
	font-size:20px;
}

</style><!--Custom Article CSS--><style>
.article__toggle-buttons {
    margin: 0 -5px;
    padding: 20px 0 50px;
}

.article__toggle-buttons .article__toggle-button-wrapper {
    float: left;
    width: 50%;
    padding: 0 5px;
    box-sizing: border-box;
}

.article__toggle-button {
    font-size: 14px;
    padding: 10px 5px;
}

@media only screen and (max-width: 767px) {
    #tags-widget,
    #comments-widget{
        display: none;
    }
    #tags-widget.show,
    #comments-widget.show{
        display: block;
    }
}
</style><!--Custom Profile CSS--><style>
.user-profile .site-avatar-edit {
    float: none;
}

.user-profile .site-avatar-edit, 
.user-profile .site-avatar,
.user-profile .community-site-logo .hover-menu.edit,
.user-profile .site-avatar-edit > .community-site-logo {
    width: 110px;
    height: 110px;
}

.user-profile .community-site-logo .hover-menu.edit {
    line-height: 110px;
}

.user-profile .site-bio__wrapper {
    margin: 10px auto 0;
    text-align: center;
    color: #ffffff;
}
.user-profile .site-title-edit {
    font-size: 20px;
}
.site-bio .user-bio .about p {
    margin: 10px 0 0;
}
.site-bio .user-bio .about.redactor-editor p{
    color: #333333;
}
.community-site-logo.logo-preview {
    margin: 0 auto;
}
</style><!--Custom Ads CSS--><style>
.gpt-container--postpage {
    padding-top: 40px;
}
@media (max-width: 767px) and (min-width: 0){
.gpt-container--postpage {
    padding-top: 0;
}
.rebelbar__right{   
    text-align: right;
	float:right;
	position:absolute;
        right:20px; 
    
}

}
</style><!--Custom Badges CSS--><style>
.badge-list-normal .badge .badge-name:after {
    position: absolute;
top: 0;
    right: -10px;
    content: '';
    width: 0;
height:100%;
    border-top: 16px solid rgba(0, 0, 0, 0);
    border-bottom: 16px solid rgba(0, 0, 0, 0);
    border-left: 10px solid #529546;
    box-sizing: border-box;
}
.section-frontpage .badge-list-normal .badge .badge-name:after {
top: 0;
    right: -10px;
    content: '';
    width: 0;
height:100%
}
.rebellt-item[id]:before { 
  display: block; 
  content: " "; 
  margin-top: -75px; 
  height: 75px; 
  visibility: hidden; 
}
@media only screen and (max-width: 1023px) and (min-width: 768px) {
.rebelbar.skin-simple .rebelbar__inner {
    padding: 0 10px;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
    margin-left: -15px;
}
}
</style><!-- Quantcast Tag --><script type="text/lazy-javascript" priority="4">
        var _qevents = _qevents || [];

        (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
        qacct:"p-tX1f1QgWF0zKD"
        });
    </script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-YAZrL0LULqvhy.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- AdThrive Head Tag 1.0.28 --><script>
window.adthrive = window.adthrive || {};
window.adthrive.cmd = window.adthrive.cmd || [];
window.adthrive.host = 'ads.adthrive.com';
window.adthrive.plugin = 'adthrive-ads-1.0.28-manual';
window.adthrive.threshold = Math.floor(Math.random() * 100 + 1);

(function() {
        var script = document.createElement('script');
        script.async = true;
        script.type = 'text/javascript';
        script.src = document.location.protocol + '//ads.adthrive.com/sites/58d2e52b44e6236dc5819ee2/ads.min.js?threshold=' + window.adthrive.threshold;
        var node = document.getElementsByTagName('script')[0];
  
        node.parentNode.insertBefore(script, node);
})();
</script><!-- End of AdThrive Head Tag --><!--<link rel="stylesheet" type="text/css" href="//s3.amazonaws.com/partners.rebelmouse.com/EcoWatch/fonts/benton-sans-cond/benton-sans-cond.css">--><script type="text/javascript"  src="//www.zergnet.com/zerg-inf-multi.js"></script><meta name="msvalidate.01" content="FD20CD7FB3DB1DFC5AC3BAD0511F3642" /><meta name="google-site-verification" content="0fEu4pQjsL6O0OGmtEQ1voDOaKSqKRW2DK_4arj5rac" />
<!-- Facebook Pixel Code - ECOWATCH Business Manager --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '947994955342148'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=947994955342148&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<style>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</style><style>
  
/*CSS to make share buttons below image*/
.share-buttons .social-tab-i li {
  float: none;
}
/* clear both */  
.body-description {
clear: both;
} 
/*flex units*/    
.flex-units {
    margin: 30px auto;
}
.flex-units .widget {
    margin-bottom: 0 !important;
}
.flex-units .posts-custom .posts-wrapper { 
    display: flex; 
    margin-left: -5px;
    margin-right: -5px;
}
.flex-units #col-center {
    padding: 0
}
  
@media (max-width: 767px) {
.flex-units {
    margin: 15px auto;
}
}
/* Bulleted and Numered list spacing - in body and particles */
.rebellt-item ul li,
.rebellt-item ol li,
.body-description ul.ee-ul li,
.body-description ol.ee-ol li {
margin-bottom: 1em !important;
}
</style><style>/*.tag-video .widget__image:after {
    content: "\f04b";
    font: 15px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    transform: translate(0,0);
    line-height: 30px;
    margin-left: 4px;
    display: block !important;
    position: absolute;
    top: 50%;
    left: 50%;
    margin-left: -16px;
    margin-top: -16px;
    color: #fff;
    height: 30px;
    width: 30px;
    border-radius: 50%;
    border: 2px solid #fff;
    text-align: center;
    color: #fff;
    text-indent: 3px;
    background: rgba(0,0,0,0.5);
}*/
.left-sidebar--fixed { top: 75px !important; }
.left-sidebar--fixed > div { display: none; }
</style> <style id="custom-post-styles-2645050924">
</style>

    
    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
                <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets8b7cc462c9746be54fe5e4e53d90a477" async></script>
            
        
    

    <script type="text/lazy-javascript" priority="0">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</script>
        
    
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html"
        },
        "url": "https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html",
        "headline": "\u2018A Little Shocking\u2019: Ocean Currents Are Speeding up Significantly, Study Finds",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjAwNDUyOX0.URgwwzJkzJ3FCT9ZKyUMujv_Yvv4QZftKFJUnlAurW4/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTIzODU5Mn0.SfoyVlSXXOtBD1aT1zxzg3j9LiQ8tbJ5kcQg9uk3d9o/img.jpg?width=1200&coordinates=0%2C37%2C0%2C38&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-02-06T14:13:27Z",
        "dateModified": "2020-02-06T16:20:53Z",
        "author": {
            "@type": "Person",
            "name": "Olivia Rosane"
        },
        "publisher": {
        "@type": "Organization",
        "name": "EcoWatch",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85OTEzMTY5L29yaWdpbi5wbmciLCJleHBpcmVzX2F0IjoxNTgzMjY1MzM4fQ.-h9xkMNY2gNDkDBRZOy41fMwPdXtGK5Hph9MZmTCpU4/img.png?width=210"
            }
        },
        "articleSection": "Oceans",
        "description": "So what does a faster ocean actually mean?",
        "keywords": ["ocean", "climate crisis", "climate change", "marine life", "wind", "oceans", "water", "climate science"]
    }
</script>


</head>

<body 
    class="logged-out-user section-oceans"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--popular">
            <a
                href="https://www.ecowatch.com/popular/"
                
            >Popular</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate-change">
            <a
                href="https://www.ecowatch.com/climate-change/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--oceans">
            <a
                href="https://www.ecowatch.com/oceans/"
                
            >Oceans</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--energy-news">
            <a
                href="https://www.ecowatch.com/energy-news/"
                
            >Energy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ecowatch.com/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--science">
            <a
                href="https://www.ecowatch.com/science/"
                
            >Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--animals">
            <a
                href="https://www.ecowatch.com/animals/"
                
            >Animals</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a
                href="https://www.ecowatch.com/politics/"
                
            >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--business">
            <a
                href="https://www.ecowatch.com/business/"
                
            >Business</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-stories">
            <a
                href="https://www.ecowatch.com/health-stories/"
                
            >Health + Wellness</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--insights">
            <a
                href="https://www.ecowatch.com/insights/"
                
            >Insights + Opinion</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><span class="js-brick-description hidden" data-name="topbar-DI"></span><div class="mb-2 posts_breaking-section" id="stopbar-DI_0_0_6_0_0_0"></div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    float: left;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    float: left;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
</style><!-- End User Code --><div class="wrap-topbar" id="stopbar-DI_0_0_6_0_0_10"><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="stopbar-DI_0_0_6_0_0_10_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="stopbar-DI_0_0_6_0_0_10_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="stopbar-DI_0_0_6_0_0_10_0_1">
    <a class="logo__anchor" href="/" target="_self" title="EcoWatch">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODAxNDE4LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE1ODYwNTEwNzR9.BFhbtGuwcmPTx54iQy_LVPs9i6-R9DIFkQp98wSwBm4/img.png?width=500&amp;height=97" alt="EcoWatch"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODAxNDE4LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE1ODYwNTEwNzR9.BFhbtGuwcmPTx54iQy_LVPs9i6-R9DIFkQp98wSwBm4/img.png?width=500&amp;height=97" alt="EcoWatch"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODAxNDE4LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE1ODYwNTEwNzR9.BFhbtGuwcmPTx54iQy_LVPs9i6-R9DIFkQp98wSwBm4/img.png?width=500&amp;height=97" alt="EcoWatch"/>
            
        
    </a>
</div><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '016069128388608312820:xlgg3szkz6e';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div><div class="rebelbar__social"><a class="icon-social__link fa fa-facebook" href="https://www.facebook.com/EcoWatch" title="EcoWatch on Facebook" target="_blank"></a><a class="icon-social__link fa fa-twitter" href="https://twitter.com/EcoWatch" title="EcoWatch on Twitter" target="_blank"></a><a class="icon-social__link fa fa-instagram" href="https://www.instagram.com/ecowatch/" title="EcoWatch on Instagram" target="_blank"></a><a class="icon-social__link fa fa-linkedin" href="https://www.linkedin.com/company/545581/admin/" title="EcoWatch on linkedin" target="_blank"></a></div><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=EcoWatch&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    bottom: 6px;
    color: #999999;
    display: inline-block;
    font-size: 8px;
    position: absolute;
    right: 0;
    line-height:1;}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    bottom: 0;
    right: 5px;
}
}
.rebelbar__right button.gsc-search-button, .rebelbar__right button.gsc-search-button:hover, .rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: #4e9342;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
</style></div><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><div data-rm-path="/33540210/Undertone_High_Impact_Ads" data-rm-sizes="1x1" class="gpt-placement"></div><div id="ATF 728"></div><!-- End User Code --></div><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/about-ecowatch-1886104674.html" target="_blank">About</a></li><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/contact-1886699885.html" target="_blank">Contact </a></li><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/advertising-1881546959.html" target="_blank">Advertise </a></li><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/jobs-1886705169.html" target="_blank">Jobs </a></li><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/privacy-policy-1886693857.html" target="_blank">Privacy Policy </a></li><li class="main-menu-item sections-list__item sections-list__item--leftbar-about--item"><a href="/terms-of-use-1886694494.html" target="_blank">Terms of Use </a></li>');
});
</script><!-- End User Code -->

<div id="stopbar-DI_0_0_6_0_0_12" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>This website uses cookies to ensure you get the best experience while browsing it. By clicking 'Got It' you're accepting these terms.</p></div>
            <div class="gdpr-cookie-controls">
                
                    <a href="https://www.ecowatch.com/privacy-policy-1886693857.html" target="_blank" class="gdpr-cookie-info">
                        Learn more
                    </a>
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    Got It
                </a>
            </div>
        </div>
    </div>
    
</div><!-- User Code --><style>

.gdpr-cookie .sticky-target {
    background-color: black;
    position: relative;
    top: 80px;
    margin-bottom: 80px;
}
.gdpr-cookie p:last-child {
    margin-bottom: 0.5em;
}
  
  @media only screen and (max-width: 768px) {
    /* For mobile phones: */
   .gdpr-cookie .sticky-target {
      top: 0px;
      margin-bottom: 0px;
	}
}
</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><script>
function replaceHoursText() {
    var date = document.querySelectorAll('.post-date, .social-date__text');
    date = Object.values(date);
    for(var i=0; i<date.length; i++){
      var str = date[i].innerText;
      var dateElement = date[i];
      var oldFormat = str.split(" ");
      
      if (str.includes("ago")){
      	continue;
      }
      
      if(str.length > 3 && isNaN(oldFormat[0])){
      	continue;
      }
      
      if (str.length > 3){
        //dealing with months
        var newFormat;
        
        if(oldFormat.length==2){
        	newFormat = oldFormat[1].substring(0, 3) + " " + oldFormat[0];
        } else {
            newFormat = oldFormat[1] + " " + oldFormat[0] + ", "+ oldFormat[2]
        } 
        dateElement.innerText = newFormat;
      } else if (str == "1h") {
         dateElement.innerText = str.replace('h', ' hour ago');
      } else if (str.includes("h")) {
         dateElement.innerText = str.replace('h', ' hours ago');
      } else {
         dateElement.innerText = str.replace('m', ' minutes ago');
      }
    }
}


document.addEventListener('DOMContentLoaded', function() {
    replaceHoursText();
});

setInterval(replaceHoursText, 3000);
                         
</script><!-- End User Code --><!-- User Code --><style>
/* Photo Credit and Caption hyperlink color */  
.photo-credit a,
.photo-caption a, 
.media-photo-credit a,
.media-caption a {
color: #529546;
text-decoration: none !important;
font-size: 12px !important;
}
/* Photo Caption */  
.photo-caption,
.media-caption {
font-size: 12px;
color: #9a9a9a;
text-align: right;
}
/* Photo Credit */  
.photo-credit, 
.media-photo-credit {
font-style: italic;
font-size: 12px;
color: #9a9a9a;
text-align: right;
}  
/* ONLY assembler Photo credit */
.media-photo-credit p {
margin-top: 4px !important;
}
/* ONLY image in Body - space below image */ 
.share-tab-img {
margin-bottom: 5px !important;
}
/* ONLY Post credit */
.photo-credit {
position: relative;
right: -5px !important; 
margin-top: -25px !important;
}
 
/* ONLY Post credit - post after Lead  */
.posts-custom .photo-credit {
margin-top: -15px !important;
}

.eco-content-wrapper .posts-custom .photo-credit {
margin-top: -25px !important;
}
/* ONLY Post credit - Tag page  */
.eco-content-wrapper .posts-custom[data-source-type="tag"] .photo-credit {
margin-top: -15px !important;
} 
/* ONLY Post credit desktop */
@media screen and (min-width: 1024px) {
  .photo-credit {
   right: -28px !important; 
   margin-top: -29px !important;  
  }
  .posts-wrapper .photo-credit,
  .posts-custom .photo-credit,
  .eco-content-wrapper .posts-custom .photo-credit {
  margin-top: -20px !important;
  }
}  
  
  
  
/* ===== Hide Captions =====*/   
.photo-caption,
.media-caption {
display: none !important;  
}
  
/* ===== Previous Code =====*/ 
.photo-credit br {
display: none;
}
 /* TAGS wrapper */
.tags {
margin: 20px 0 10px !important;
}
  
</style><!-- End User Code --><!-- User Code --><style>
/* Space above to separate from body */  
.around-the-web {
margin-top: 20px !important;
}  
/* Remove default title */
.around-the-web .from-your-site__headline {
visibility: hidden !important;
font-size: 0px !important;
margin-bottom: -5px !important;
}
/* Add wording and styling in "After" state */
.around-the-web .from-your-site__headline:after {
content: "RELATED ARTICLES FROM ECOWATCH";
visibility: visible !important;
font-size: 17px !important;
}
/* Style Links */
.around-the-web .from-your-site__link {
color: #529546 !important;
font-size: 14px !important;
}
/* Remove default title */
.around-the-web .around-the-web__headline {
visibility: hidden;
font-size: 0px !important;
margin-top: 20px !important;
margin-bottom: -5px !important;
}
/* Add wording and styling in "After" state */
.around-the-web .around-the-web__headline:after {
content: "RELATED CONTENT AROUND THE WEB";
visibility: visible !important;
font-size: 17px !important;
}
/* Style Links */
.around-the-web .around-the-web__link {
color: #529546 !important;
font-size: 14px !important;
}
/* lead media fix spacing above Around the web */
.post-partial.article__splash-custom .around-the-web {
margin-top: 5px !important;
}
</style><!-- End User Code --><div class="home-container" id="sPost_0_0_2_0_0_2"><div class="" id="sPost_0_0_2_0_0_2_0"><div id="sPost_0_0_2_0_0_2_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_2_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar-socialux" id="sSide_Bar_0_0_3_0_0_1"><div class="" id="sSide_Bar_0_0_3_0_0_1_0"><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_1_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Most recent
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="news"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-all_element_order="headline,primary_tag,date,subheadline,author,photo_credit,body,post_shares,community_comments,section,badges_sponsored,snark_line,badges,follow_button,like_button,source_link,collection_button,tags,main_author,page_views,community_name,photo_caption"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_all_date_format=""
        data-attr-layout_Separator="inactive"
        data-attr-section_url=""
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-show_more_button_text="Read More"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_columns="1"
        data-attr-period="24h"
        data-attr-from_sections="Top-News,News"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="bottom"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_1_0_0"
        data-attr-allow_duplicates="true"
        data-attr-headline_text="Most recent"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_image_column_width="20"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="3"
        data-attr-layout_all_show_video="true"
        data-attr-exclude_section="Top-News"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-source_id="news"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-china tag-japan tag-olympics tag-emissions tag-oil tag-palm-oil tag-natural-gas tag-copper post-section--business" 
                 elid="2645054012">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645054012" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html"  aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html"  aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included">
        Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/coronavirus"
        >coronavirus</a>
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-antarctica tag-sea-ice tag-oceans post-section--Oceans" 
                 elid="2645053780">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645053780" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="World’s Largest Iceberg Headed for Open Water"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
        World’s Largest Iceberg Headed for Open Water
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sea%20ice"
        >sea ice</a>
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-greenland tag-sea-level-rise tag-water tag-sea-ice tag-ice tag-oceans tag-atlantic-ocean tag-glaciers tag-climate-science post-section--science" 
                 elid="2645053393">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645053393" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html"  aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html"  aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find">
        Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/greenland"
        >greenland</a>
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div></div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_1_0_1"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="trending"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-source="popular"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-all_element_order="headline,primary_tag,date,subheadline,author,photo_credit,body,post_shares,community_comments,section,badges_sponsored,snark_line,badges,follow_button,like_button,source_link,collection_button,tags,main_author,page_views,community_name,photo_caption"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_all_date_format=""
        data-attr-layout_Separator="inactive"
        data-attr-section_url=""
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-show_more_button_text="Read More"
        data-attr-without_current="true"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_columns="1"
        data-attr-period="24h"
        data-attr-layout_Pinterest="inactive"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_1_0_1"
        data-attr-allow_duplicates="true"
        data-attr-headline_text="Trending"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_image_column_width="20"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="3"
        data-attr-layout_all_show_video="true"
        data-attr-exclude_section="Top-News"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-source_id="trending"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-conservation tag-environment tag-climate-crisis tag-trees tag-oil-and-gas tag-clean-air tag-clean-water tag-endangered-species tag-greenhouse-gases tag-donald-trump post-section--politics" 
                 elid="2645034831">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645034831" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/trump-worst-president-environment-2645034831.html"  aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/trump-worst-president-environment-2645034831.html"  aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups">
        Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/donald%20trump"
        >donald trump</a>
</div>
</div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-coronavirus tag-viruses tag-public-health tag-deforestation tag-childrens-health post-section--health-stories" 
                 elid="2645044945">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645044945" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/coronavirus-animals-humans-2645044945.html"  aria-label="Clue to Stopping Coronavirus: Knowing How Viruses Adapt From Animals to Humans">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Clue to Stopping Coronavirus: Knowing How Viruses Adapt From Animals to Humans"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/coronavirus-animals-humans-2645044945.html"  aria-label="Clue to Stopping Coronavirus: Knowing How Viruses Adapt From Animals to Humans">
        Clue to Stopping Coronavirus: Knowing How Viruses Adapt From Animals to Humans
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/coronavirus"
        >coronavirus</a>
</div>
</div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-plastic-pollution tag-plastics tag-marine-life tag-oceans tag-positive-news tag-boyan-slat post-section--Oceans" 
                 elid="2640832397">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640832397" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/ocean-cleaning-device-plastic-2640832397.html"  aria-label="Ocean Cleaning Device Succeeds in Removing Plastic for the First Time">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Ocean Cleaning Device Succeeds in Removing Plastic for the First Time"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/ocean-cleaning-device-plastic-2640832397.html"  aria-label="Ocean Cleaning Device Succeeds in Removing Plastic for the First Time">
        Ocean Cleaning Device Succeeds in Removing Plastic for the First Time
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/plastic%20pollution"
        >plastic pollution</a>
</div>
</div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_1_0_2"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Top Videos
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Facebook-Videos"
        data-source-type="page"
        data-section-id="125746435"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-source_site="parent_site"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-all_element_order="headline,primary_tag,date,subheadline,author,photo_credit,body,post_shares,community_comments,section,badges_sponsored,snark_line,badges,follow_button,like_button,source_link,collection_button,tags,main_author,page_views,community_name,photo_caption"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_all_date_format=""
        data-attr-layout_Separator="inactive"
        data-attr-section_url="Facebook-Videos"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Facebook-Videos"
        data-attr-show_more_button_text="Read More"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_columns="1"
        data-attr-period="24h"
        data-attr-layout_Pinterest="inactive"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_1_0_2"
        data-attr-allow_duplicates="true"
        data-attr-headline_text="Top Videos"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_image_column_width="20"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="3"
        data-attr-layout_all_show_video="true"
        data-attr-exclude_section="Top-News"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-positive-news tag-climate-action tag-ecowatchers post-section--Facebook-Videos" 
                 elid="2640914814">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640914814" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/ecowatch-live-one-save-day-2640914814.html"  aria-label="Inspiring Student in France Creates Environmental App to Motivate Others to Make a Difference Daily">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Inspiring Student in France Creates Environmental App to Motivate Others to Make a Difference Daily"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/ecowatch-live-one-save-day-2640914814.html"  aria-label="Inspiring Student in France Creates Environmental App to Motivate Others to Make a Difference Daily">
        Inspiring Student in France Creates Environmental App to Motivate Others to Make a Difference Daily
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/positive%20news"
        >positive news</a>
</div>
</div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-border-wall tag-endangered-species tag-species-extinction tag-animals tag-wildlife tag-biodiversity post-section--politics" 
                 elid="2639959635">
<article class="clearfix page-article sm-mb-1 quality-HD post-2639959635" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/border-wall-arizona-2639959635.html"  aria-label="Bulldozers to Tear Through Heart of Sonoran Desert for Trump&#39;s Border Wall">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Bulldozers to Tear Through Heart of Sonoran Desert for Trump&#39;s Border Wall"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/border-wall-arizona-2639959635.html"  aria-label="Bulldozers to Tear Through Heart of Sonoran Desert for Trump&#39;s Border Wall">
        Bulldozers to Tear Through Heart of Sonoran Desert for Trump&#39;s Border Wall
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/border%20wall"
        >border wall</a>
</div>
</div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-sulfoxaflor tag-pesticides tag-insecticides tag-insects tag-fungicide tag-fifra tag-bees tag-honeybees tag-monarchs tag-pollinators tag-toxics tag-chemicals tag-organic tag-epa post-section--politics" 
                 elid="2638979880">
<article class="clearfix image-article sm-mb-1 quality-HD post-2638979880" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/emergency-trump-epa-pesticides-2638979880.html"  aria-label="Trump EPA OKs ‘Emergency’ Use of Bee-Killing Pesticide on 13.9 Million Acres">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Trump EPA OKs ‘Emergency’ Use of Bee-Killing Pesticide on 13.9 Million Acres"
                                    style="display: none"
                                    ></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/emergency-trump-epa-pesticides-2638979880.html"  aria-label="Trump EPA OKs ‘Emergency’ Use of Bee-Killing Pesticide on 13.9 Million Acres">
        Trump EPA OKs ‘Emergency’ Use of Bee-Killing Pesticide on 13.9 Million Acres
    </a>
</h1>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/pesticides"
        >pesticides</a>
</div>
</div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_3_0_0_1_1"><!-- User Code --><div id="sidebar-ad-1"></div><!-- End User Code --></div><div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" style_subscription-widget_all_default_margin="16px 0 10px 0" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="#000" id="sSide_Bar_0_0_3_0_0_1_2" data-rm-mouseover="true"><div class="sm-mb-2" id="sSide_Bar_0_0_3_0_0_1_2_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        <img class="image-element__img" alt="mail-copy" src="https://assets.rbl.ms/9790843/2000x.png"><br/><br/>The best of EcoWatch, right in your inbox. Sign up for our email newsletter! 
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>

<div id="sSide_Bar_0_0_3_0_0_1_3">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="sticky-leftbar-ad" id="sSide_Bar_0_0_3_0_0_1_3_0"><!-- User Code --><div id="sidebar-ad-5"></div>



<!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">

rblms.require(['jquery'], function(jQ) {   
    jQ(window)
        .scroll(function () {
            var window_top = jQ(this).scrollTop();

           
        if (jQ('#sticky-ad-top').length) {
            var div_top = jQ('#sticky-ad-top').offset().top;
            var width_right_side=jQ('#sticky-ad-top').parent().width()-24;
            if (window_top+80> div_top) {
				jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'80px', 'width':width_right_side});
				jQ('#sticky-ad-top').height(jQ('.sticky').outerHeight());
				}
			else {
				jQ('.sticky-ad-right-bar').removeAttr('style');
				jQ('#sticky-ad-top').height(0);
				}  
		}  
            
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --></div>
    </div>
    
        
        
        
    
</div></div><!-- User Code --><style>
.home-container .widget {
  -webkit-box-shadow: none;
  -moz-box-shadow: none;
  box-shadow: none;
}
  
  #sSide_Bar_0_9_0_0_1_1_7 > .sticky-active {
    top: 80px;
  }
</style><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_0_2_0_0_2_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="" id="sPost_0_0_2_0_0_2_0_0_1_0_1_0"><div id="sPost_0_0_2_0_0_2_0_0_1_0_1_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_primary_tag="top" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_CopyLink="inactive" data-attr-show_around_the_web="true" data-attr-all_element_order="primary_tag,headline,subheadline,author,date,section,photo_caption,photo_credit,body,tags,post_shares,page_views,badges,badges_sponsored,snark_line,like_button,source_link,collection_button,community_comments,follow_button,main_author,community_name,all_sections" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_Whatsapp="inactive" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-show_more_button_text="Read More" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_GooglePlus="inactive" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_Reddit="inactive" data-attr-layout_section="top" data-attr-layout_body="bottom" data-attr-layout_headline="top" data-attr-format="splash-custom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_2_0_0_1_0_1_0_0" data-attr-layout_all_image_crop="16x9" data-attr-layout_subheadline="top" data-attr-layout_quality="4" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article class="clearfix page-article sm-mb-1 quality-HD post-2645050924" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/oceans"
        >oceans</a>
</div>
<div class="headline-container">
    <h1 class="headline h1">
        ‘A Little Shocking’: Ocean Currents Are Speeding up Significantly, Study Finds
    </h1>
</div><div class="post-author-list"><div class="post-author">
            <a href="https://www.ecowatch.com/u/oliviarosane">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzQxMzM2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NzA3NTE2M30.TUwT8vGW00FMrSkurS-di2dssLD4UA7CUo-s14yfiiU/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.ecowatch.com/u/oliviarosane" class="post-author__name">Olivia Rosane</a>
            
        </div></div><span class="post-date">Feb. 06, 2020 09:13AM EST</span>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/oceans/"
    >Oceans</a>
    
</div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="‘A Little Shocking’: Ocean Currents Are Speeding up Significantly, Study Finds"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjAwNDUyOX0.URgwwzJkzJ3FCT9ZKyUMujv_Yvv4QZftKFJUnlAurW4/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjAwNDUyOX0.URgwwzJkzJ3FCT9ZKyUMujv_Yvv4QZftKFJUnlAurW4/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjAwNDUyOX0.URgwwzJkzJ3FCT9ZKyUMujv_Yvv4QZftKFJUnlAurW4/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        The world's oceans are getting faster, a new study has found. <a href="https://unsplash.com/@gcalebjones" target="_blank">gcalebjones</a> / Public Domain
    </div>

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2645050924"
        >

        <div class="body-description" ><p>The world's <a href="https://www.ecowatch.com/tag/oceans" target="_self">oceans</a> are moving faster, and researchers think it might be another sign of the <a href="https://www.ecowatch.com/climate-change/" target="_self">climate crisis</a>.</p><hr/><div class="rebellt-item col1" data-basename="particle-1" data-href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html?rebelltitem=1#rebelltitem1" data-id="1" data-is-image="False" data-reload-ads="false" id="rebelltitem1">
        <p></p><p>A new paper, <a href="https://advances.sciencemag.org/content/6/6/eaax7727" target="_blank">published in Science Advances</a> Wednesday, found that 76 percent of the top 2,000 meters of the ocean appears to have sped up since the 1990s, largely because of wind speeds. And the ocean's speedup is more than can be explained by "natural variability."</p><p>"The Earth is our patient, and you look for symptoms of how it is reacting to anthropogenic greenhouse gas forcing," study coauthor and National Oceanic and Atmospheric Administration researcher Michael McPhaden told The Washington Post. "This is another symptom."</p><p>Each ocean current moves as much <a href="https://www.ecowatch.com/tag/water" target="_self">water</a> as all the world's rivers combined, <a href="https://www.sciencemag.org/news/2020/02/global-warming-speeding-earth-s-massive-ocean-currents" target="_blank">Science Magazine explained</a>. Researchers found that between 1990 and 2013, the energy of these currents increased by 15 percent per decade.</p><p>"This is a really huge increase," Susan Wijffels, an oceanographer at the Woods Hole Oceanographic Institution who was not involved with the paper, told Science Magazine.</p><p></p>
</div>
<div class="rebellt-item col1" data-basename="particle-2" data-href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html?rebelltitem=2#rebelltitem2" data-id="2" data-is-image="False" data-reload-ads="false" id="rebelltitem2">
        <p></p><p>At the same time, wind speed has increased by around two percent per decade and ocean current speed by around five percent per decade, according to The Washington Post.</p><p>Up until now, scientists have been unsure of how the climate crisis would impact ocean currents. Some models suggested a warmer world would lead to a slower ocean, <a href="https://www.the-scientist.com/news-opinion/global-ocean-circulation-is-speeding-up-67066" target="_blank">The Scientist explained</a>. This is certainly the case for the <a href="https://www.ecowatch.com/atlantic-ocean-currents-weaken-amoc-2559304530.html" target="_self">Atlantic Meridional Overturning Circulation (AMOC) in the North Atlantic</a>, but because this current is driven by cold water sinking and flowing southward, its slowing doesn't negate the possibility that winds could increase other currents, The Washington Post explained.</p><p>Some climate models had shown that global warming would lead to greater wind speeds, but not until around 2100 after temperatures had increased substantially. The fact that it is happening now could mean that the Earth is more sensitive to warming than the models have shown, McPhaden told The Washington Post.</p><p>While researchers can't say for certain what is driving the increased circulation speed, their findings are likely to spark more research into the issue.</p><p></p>
</div>
<div class="rebellt-item col1" data-basename="particle-3" data-href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html?rebelltitem=3#rebelltitem3" data-id="3" data-is-image="False" data-reload-ads="false" id="rebelltitem3">
        <p></p><p>"This is quite an exciting paper," Joellen Russell, a University of Arizona geoscientist who was not involved in the study, told The Scientist. "I think the results are robust, I think they're important, and I think they are a little shocking."</p><p>Study coauthor Shijian Hu of the Chinese Academy of Sciences's Institute of Oceanology told The Scientist that there was not a lot known about how ocean circulation was behaving in the context of climate change because of a lack of direct observation of the ocean.</p><p>To overcome this lack, Hu's team looked at five different reanalyses, which combine observations with models to fill in for missing data points, as Science Magazine explained. When all five turned up an increase in ocean energy after 1990, the researchers then turned to real-time data from the Argo system of floats for confirmation:</p><blockquote>A look at data from the Argo array, a fleet of nearly 4000 robotic floats deployed around the world, provided the best test. The floats have been bobbing up and down in the ocean's uppermost 2000 meters for the past 15 years, measuring temperature and salinity. They don't track velocity through the water column. But their data do indicate where winds have piled up water, helping create differences in pressure that drive large-scale flows. By combining those data with the floats' own current-borne trajectories, investigators can reconstruct overall currents and their speed.<br/><br/>The data set, compiled by oceanographer Alison Gray of the University of Washington, Seattle, <a href="https://journals.ametsoc.org/doi/full/10.1175/JPO-D-12-0206.1" target="_blank">covers only 6 years</a>, from 2005 to 2010, but Hu found that it reveals an even clearer global speedup than the reanalysis models. "The evidence in the Argo data is absolutely astonishing," says Eleanor Frajka-Williams, an oceanographer at the United Kingdom's National Oceanography Centre, who was not part of the study.</blockquote><p></p>
</div>
<div class="rebellt-item col1" data-basename="particle-4" data-href="https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html?rebelltitem=4#rebelltitem4" data-id="4" data-is-image="False" data-reload-ads="false" id="rebelltitem4">
        <p></p><p>So what does a faster ocean actually mean? The study didn't look at localized effects, but researchers can point to some likely outcomes.</p><p>One is that a more turbulent ocean could actually absorb more heat from the atmosphere, MIT oceanographer and climatologist Gael Forget told The Scientist.</p><p>Another is that it could change how and where heat is circulated.</p><p>"Perhaps the most important consequence is the increased redistribution of heat around the planet that stronger circulation would bring," Alex Sen Gupta, an ocean and climate expert at the University of New South Wales in Sydney who was not involved with the research, told The Washington Post. "This would affect temperature distributions and could affect weather patterns — but more work would be needed to make these links."</p><p>Shifting water temperatures would also impact <a href="https://www.ecowatch.com/tag/marine-life" target="_self">marine life</a>. For example, the East Australian Current has gotten stronger and brought warmer waters to the Tasmanian coast, where they are wilting the area's kelp forests.</p><p>But the net effect of increased circulation is not necessarily good or bad.</p><p>"There are always winners and losers in these situations," Russel told The Scientist.</p><p></p>
</div><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22ads_order%22%3A+%5B%5D%2C+%22pagination_order%22%3A+%5B%5D%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.ecowatch.com/atlantic-ocean-currents-weaken-amoc-2559304530.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Slow Motion Ocean: Why Are North Atlantic Currents Weakening ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.ecowatch.com/oceans-climate-change-un-report-2640601157.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">&#39;Oceans Are Sending Us so Many Warning Signals&#39;: New UN ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.ecowatch.com/sea-level-rise-speeding-up-2645024705.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Sea Level Rise Is Speeding up Along Most of the U.S. Coast ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.washingtonpost.com/climate-environment/2020/02/05/worlds-oceans-are-speeding-up-another-mega-scale-consequence-climate-change/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The world&#39;s oceans are speeding up — another mega-scale ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.sciencemag.org/news/2020/02/global-warming-speeding-earth-s-massive-ocean-currents" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Global warming is speeding up Earth&#39;s massive ocean currents ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/ocean"
            >ocean</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/climate-crisis"
            >climate crisis</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/climate-change"
            >climate change</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/marine-life"
            >marine life</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/wind"
            >wind</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/oceans"
            >oceans</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/water"
            >water</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/climate-science"
            >climate science</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Focean-currents-speeding-up-2645050924.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581006053" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html&amp;text=%E2%80%98A%20Little%20Shocking%E2%80%99%3A%20Ocean%20Currents%20Are%20Speeding%20up%20Significantly%2C%20Study%20Finds&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=%E2%80%98A%20Little%20Shocking%E2%80%99%3A%20Ocean%20Currents%20Are%20Speeding%20up%20Significantly%2C%20Study%20Finds&amp;body=https://www.ecowatch.com/ocean-currents-speeding-up-2645050924.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
</div>
</div><!-- User Code --><style>
/* Social Buttons on Lead Media */
  
 
  .post-author {
  font-size:17px;
  }
.post-splash-custom .widget__shares {
  padding: 15px 0px 35px 10px;
}
  
  .post-splash-custom .widget__shares a {
    border-radius : 100%;
    border: 2px solid transparent;
    padding : 0;
    color : rgba(74, 74, 74, 1) !important;
    height : 32px;
    box-sizing : border-box;
    width : 32px;
    overflow : hidden !important;
    margin : 0 11px 0 0;
    line-height : 32px;
    background-color : rgba(240, 240, 240, 1);
  }
  
  .post-splash-custom .widget__shares a:hover {
    border: 2px solid rgb(82, 149, 70);
  }
  
  /* Ad Headline */
  .scroller-ad-headline {
  color: rgb(74, 74, 74);
  font-family: Helvetica;
  font-size: 12px;
  font-weight: 700;
  text-transform: uppercase;
  margin-bottom: 10px;
  }
  
 
</style><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Newsletter"></span><div style_subscription-widget_desktop_default_margin-bottom="21px" style_subscription-widget_all_default_background-color="rgba(0, 0, 0, 1)" id="sNewsletter_0_0_1_0_0_0" style_subscription-widget_desktop_default_padding="22px" class="subscription-widget clearfix sm-mb-2"><div class="sm-mb-2" id="sNewsletter_0_0_1_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        EcoWatch Daily Newsletter
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Your Email" type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Subscribe</button></div></div></div><div class="mb-2 coral_load_auto" id="sPost_0_0_2_0_0_2_0_0_1_0_1_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,CopyLink,Flipboard,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,headline,subheadline,author,date,section,photo_caption,photo_credit,body,tags,post_shares,badges_sponsored,badges,follow_button,like_button,source_link,snark_line,community_comments,main_author,page_views,community_name,collection_button,all_sections"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_all_date_format=""
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-source_unique="true"
        data-attr-section_url=""
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Read More"
        data-attr-without_current="true"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_2_0_0_2_0_0_1_0_1_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-element_classes="coral_load_auto"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/choose/otherwise/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="4">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-china tag-japan tag-olympics tag-emissions tag-oil tag-palm-oil tag-natural-gas tag-copper post-section--business" 
                 elid="2645054012">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645054012" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/coronavirus"
        >coronavirus</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html"  aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included">
        Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTU4MTY5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MzYwNTEyNn0.7F3-hPrl7DK-RRJQbrZhtDyvcwd6e6QqExljoXgqfmA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.ecowatch.com/u/jordandavidson">Jordan Davidson</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/business/"
    >Business</a>
    
</div><div class="widget__head"><a href="https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html"  aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MTk0MTUzNH0.OJYJMP3yOGCuu0jiqEGxpEVQcrjQfoTnVu7h3qhoLNc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MTk0MTUzNH0.OJYJMP3yOGCuu0jiqEGxpEVQcrjQfoTnVu7h3qhoLNc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MTk0MTUzNH0.OJYJMP3yOGCuu0jiqEGxpEVQcrjQfoTnVu7h3qhoLNc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Medical staff are seen at a makeshift hospital converted from an exhibition center in Wuhan, central China's Hubei Province, Feb. 5. Xinhua / Xiong Qi / Getty Images
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645054012"
        
            data-elid="2645054012"
            
                data-authors="Jordan Davidson"
            
            
                data-headline="Coronavirus Jitters Rattle Businesses, Industries, Organizations — 2020 Olympics, Airlines Included"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>Efforts to contain the Wuhan <a href="https://www.ecowatch.com/tag/coronavirus" rel="noopener noreferrer">coronavirus</a> and fears that it can spread and form a global pandemic have slowed industries around the world. </p><p>Shipping is delayed, cars and electronics are stalled on the assembly line, and commodity markets around the world are predicting losses because of the virus. Fears around the virus even have Olympic officials worried that it could impact Tokyo's planning for the summer games scheduled for the end of July, <a href="https://www.cnn.com/2020/02/06/asia/japan-coronavirus-fears-olympics-hnk-intl/index.html" target="_blank">according to CNN</a>.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Read More</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/china"
            >china</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/japan"
            >japan</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/olympics"
            >olympics</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/emissions"
            >emissions</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/oil"
            >oil</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/palm-oil"
            >palm oil</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/natural-gas"
            >natural gas</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/copper"
            >copper</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fcoronavirus-business-2020-olympics-2645054012.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581013798" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html&amp;text=Coronavirus%20Jitters%20Rattle%20Businesses%2C%20Industries%2C%20Organizations%20%E2%80%94%202020%20Olympics%2C%20Airlines%20Included&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Coronavirus%20Jitters%20Rattle%20Businesses%2C%20Industries%2C%20Organizations%20%E2%80%94%202020%20Olympics%2C%20Airlines%20Included&amp;body=https://www.ecowatch.com/coronavirus-business-2020-olympics-2645054012.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-antarctica tag-sea-ice tag-oceans post-section--Oceans" 
                 elid="2645053780">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645053780" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sea%20ice"
        >sea ice</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
        World’s Largest Iceberg Headed for Open Water
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTU4MTY5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MzYwNTEyNn0.7F3-hPrl7DK-RRJQbrZhtDyvcwd6e6QqExljoXgqfmA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.ecowatch.com/u/jordandavidson">Jordan Davidson</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/oceans/"
    >Oceans</a>
    
</div><div class="widget__head"><a href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="World’s Largest Iceberg Headed for Open Water"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        The western edge of iceberg A68 as seen during an Operation IceBridge flight on Nov. 12, 2017. <em><a href="https://www.flickr.com/photos/gsfc/26376305488/in/photolist-H84iRp-GbMsFJ-NBwxya-29BcsCj-YMrydu-GPyD8k-EEvY88-21GHs4o-GPyCZe-21HqaqN" target="_blank">NASA</a> / Nathan Kurtz</em>
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645053780"
        
            data-elid="2645053780"
            
                data-authors="Jordan Davidson"
            
            
                data-headline="World’s Largest Iceberg Headed for Open Water"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>The world's largest iceberg, which broke free from <a href="http://www.ecowatch.com/tag/antarctica">Antarctica</a> in 2017, is about to escape the boundaries of the continent's perennial <a href="http://www.ecowatch.com/tag/sea-ice">sea ice</a> and make its way into the open ocean, according to the <a href="https://www.bbc.com/news/science-environment-51389690" target="_blank">BBC</a>.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Read More</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/antarctica"
            >antarctica</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/sea-ice"
            >sea ice</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/oceans"
            >oceans</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Flargest-iceberg-breaks-free-2645053780.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581015911" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html&amp;text=World%E2%80%99s%20Largest%20Iceberg%20Headed%20for%20Open%20Water&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=World%E2%80%99s%20Largest%20Iceberg%20Headed%20for%20Open%20Water&amp;body=https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><!-- User Code --><div class="scroller-ad-place-holder element-zergnet-wrapper"><div class="scroller-ad-headline">Sponsored</div><div class="zergnet-widget zergnet-widget-51372" data-zerg-widget-id="51372"></div></div><style>
  .zergheadline {
  	font-family: 'Helvetica', sans-serif;
    font-weight: 700;
    font-size: 14px;
    color: #262626;
  }
</style><!-- End User Code --><div class="mb-2 coral_load_auto" id="sPost_0_0_2_0_0_2_0_0_1_0_1_4"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-allow_duplicates="true"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,CopyLink,Flipboard,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,headline,subheadline,author,date,section,photo_caption,photo_credit,body,tags,post_shares,snark_line,badges,follow_button,like_button,badges_sponsored,collection_button,community_comments,main_author,page_views,community_name,source_link,all_sections"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_all_date_format=""
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-section_url=""
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-show_more_button_text="Read More"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_2_0_0_2_0_0_1_0_1_4"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-element_classes="coral_load_auto"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/choose/otherwise/posts[2]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="4">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-greenland tag-sea-level-rise tag-water tag-sea-ice tag-ice tag-oceans tag-atlantic-ocean tag-glaciers tag-climate-science post-section--science" 
                 elid="2645053393">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645053393" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/greenland"
        >greenland</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html"  aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find">
        Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMyODg4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NzU0NTkxMn0.b4gPB3JEBAw129xbyFQrzZBXwuTV5dk1H5DsPW4CovI/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.ecowatch.com/u/madisondapcevich">Madison Dapcevich</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">2h</span>
</div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/science/"
    >Science</a>
    
</div><div class="widget__head"><a href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html"  aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDI4MzkxN30.fDumnkaGJBYj7ZlpZq1yYcjniR_iv9C9lafmeL2wLZI/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDI4MzkxN30.fDumnkaGJBYj7ZlpZq1yYcjniR_iv9C9lafmeL2wLZI/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDI4MzkxN30.fDumnkaGJBYj7ZlpZq1yYcjniR_iv9C9lafmeL2wLZI/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Grounded icebergs seen in Northeast Greenland, Polar regions, the region of the 79 North Glacier studied by scientists to find warm ocean currents beneath are carving away the ice sheet. <a href="https://www.gettyimages.com/search/photographer?family=creative&photographer=Michael+Nolan+%2F+robertharding" target="_blank">Michael Nolan / robertharding</a> / Getty Images
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645053393"
        
            data-elid="2645053393"
            
                data-authors="Madison Dapcevich"
            
            
                data-headline="Warmer Current Is Carving Away Greenland Ice Sheet From Below, Scientists Find"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>The <a href="https://www.ecowatch.com/tag/Greenland" rel="noopener noreferrer">Greenland</a> ice sheet is melting faster than ever recorded in modern history. <a href="https://www.nature.com/articles/s41561-019-0529-x" rel="noopener noreferrer">New research</a> finds that the world's second-largest ice deposit is not just melting from the surface but from below as well, which adds a new twist to consider when predicting global <a href="https://www.ecowatch.com/tag/sea-level-rise" rel="noopener noreferrer">sea level rise</a>.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                    &lt;p&gt;The &lt;a href=&#34;https://www.ecowatch.com/tag/Arctic&#34; rel=&#34;noopener noreferrer&#34;&gt;Arctic&lt;/a&gt; ice sheet stores large quantities of frozen water extending 1.7 million square kilometers (656,000 square miles) long, &lt;a href=&#34;https://nsidc.org/cryosphere/quickfacts/icesheets.html&#34; target=&#34;_blank&#34;&gt;according to the National Snow and Ice Data Center&lt;/a&gt;. In recent years it has seen unprecedented melting — seven times faster today than in the 1990s — that is likely to be intensified by the &lt;a href=&#34;https://www.ecowatch.com/tag/climate-crisis&#34; rel=&#34;noopener noreferrer&#34;&gt;climate crisis&lt;/a&gt;. Scientists estimate that if the Greenland Ice Sheet completely melted, sea levels would rise by about 20 feet. &lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html?rebelltitem=1#rebelltitem1"
    data-basename="particle-1">&lt;p&gt;Researchers have long known that surface melt occurs from exposure to the sun and rising temperatures, but Arctic scientists from the Alfred Wegener Institute, Helmholtz Centre for Polar and Marine Research (&lt;a href=&#34;https://www.awi.de/en.html&#34; target=&#34;_blank&#34;&gt;AWI&lt;/a&gt;) in Germany have now determined that an underwater current of warmer &lt;a href=&#34;https://www.ecowatch.com/tag/water&#34;&gt;water&lt;/a&gt; is carving a destructive path below the surface.&lt;/p&gt;&lt;p&gt;To come to their findings, the team took to the 79 North Glacier, a 50-mile-long &#34;&lt;a href=&#34;https://nsidc.org/cryosphere/glossary/term/glacier-tongue&#34; target=&#34;_blank&#34;&gt;tongue&lt;/a&gt;&#34; of floating ice that has slid into the ocean and floats on the surface while remaining connected to the land ice. In the last two decades the 79 North Glacier has seen dramatic loss of both its mass and thickness. The first-ever extensive ship-based survey of the ocean floor revealed an underwater current more than a mile-wide arriving from the Atlantic Ocean, bringing heat into contact with the glacier to accelerate its melting. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.ecowatch.com/greenland-ice-sheet-2645053393.html?rebelltitem=2#rebelltitem2"
    data-basename="particle-2">&lt;p&gt;&#34;The reason for the intensified melting is now clear,&#34; researcher Janine Schaffer &lt;a href=&#34;https://www.eurekalert.org/pub_releases/2020-02/awih-hto012920.php&#34; target=&#34;_blank&#34;&gt;said&lt;/a&gt;, &lt;a href=&#34;https://www.eurekalert.org/pub_releases/2020-02/awih-hto012920.php&#34; rel=&#34;noopener noreferrer&#34;&gt;according to EurekAlert!&lt;/a&gt;&lt;a href=&#34;https://www.eurekalert.org/aboutus.php&#34; target=&#34;_blank&#34;&gt;&lt;/a&gt;. &#34;Because the warm water current is larger, substantially more warmth now makes its way under the ice tongue, second for second.&#34;&lt;/p&gt;&lt;p&gt;Schaffer and her team also found what is known as a bathymetric sill, which acts as a dam to water flowing over the seafloor. As water builds up against this barrier, it grows until eventually rushing over and coming into contact with the tongue, further melting the ice from below. &lt;/p&gt;&lt;p&gt;&#34;The readings indicate that here, too, a bathymetric sill near the seafloor accelerates warm water toward the glacier. Apparently, the intensive melting on the underside of the ice at several sites throughout Greenland is largely produced by the form of the seafloor,&#34;Schaffer  said. &lt;/p&gt;&lt;p&gt;Writing in &lt;a href=&#34;https://www.nature.com/articles/s41561-019-0529-x&#34; target=&#34;_blank&#34;&gt;Nature Geoscience&lt;/a&gt;, the study authors add that similar effects were seen at other parts of the Greenland Ice Sheet as well. The researchers say that their findings may help to more accurately gauge the total amount of meltwater lost from the ice sheet each year.&lt;/p&gt;</div>

                    <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.ecowatch.com/greenland-ice-sheet-melt-waterfalls-2641505430.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Greenland Ice Sheet Melt Creates Huge Waterfalls, Increasing ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.ecowatch.com/greeland-melting-study-2641570363.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Greenland&#39;s Ice Sheet Is Melting at Rate That Surpasses Scientists ... &rsaquo;</a>
                    </li></ul></div>
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Read More</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/greenland"
            >greenland</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/sea-level-rise"
            >sea level rise</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/water"
            >water</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/sea-ice"
            >sea ice</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/ice"
            >ice</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/oceans"
            >oceans</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/atlantic-ocean"
            >atlantic ocean</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/glaciers"
            >glaciers</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/climate-science"
            >climate science</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fgreenland-ice-sheet-2645053393.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581012313" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/greenland-ice-sheet-2645053393.html&amp;text=Warmer%20Current%20Is%20Carving%20Away%20Greenland%20Ice%20Sheet%20From%20Below%2C%20Scientists%20Find&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Warmer%20Current%20Is%20Carving%20Away%20Greenland%20Ice%20Sheet%20From%20Below%2C%20Scientists%20Find&amp;body=https://www.ecowatch.com/greenland-ice-sheet-2645053393.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-birds tag-wildlife tag-endangered-species tag-conservation post-section--animals" 
                 elid="2645052571">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645052571" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/birds"
        >birds</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/endangered-birds-philippines-airport-2645052571.html"  aria-label="Endangered Migratory Birds on Collision Course with New Airport Construction in Philippines">
        Endangered Migratory Birds on Collision Course with New Airport Construction in Philippines
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85MTU4NDY4L29yaWdpbi5qcGciLCJleHBpcmVzX2F0IjoxNTg3MDU3MzE4fQ.Q5hObytyVLh5KSTRl4Wu5XMv7sKFBOh5jSG-uAm9qzU/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.ecowatch.com/u/mongabay">Mongabay</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">3h</span>
</div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/animals/"
    >Animals</a>
    
</div><div class="widget__head"><a href="https://www.ecowatch.com/endangered-birds-philippines-airport-2645052571.html"  aria-label="Endangered Migratory Birds on Collision Course with New Airport Construction in Philippines">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Endangered Migratory Birds on Collision Course with New Airport Construction in Philippines"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODUyMzY2NH0.IMTg7aGqSTF19d35K6DCd3gPz-7npzdDlWRWt2XSVBc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODUyMzY2NH0.IMTg7aGqSTF19d35K6DCd3gPz-7npzdDlWRWt2XSVBc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODUyMzY2NH0.IMTg7aGqSTF19d35K6DCd3gPz-7npzdDlWRWt2XSVBc/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        The black-faced spoonbill (Platalea minor), a rare, large waterbird classified as endangered on the IUCN Red List. <em>spaceaero2 via Wikimedia Commons / <em><a href="https://commons.wikimedia.org/w/index.php?curid=11037652" target="_blank">CC BY 3.0</a></em></em>
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645052571"
        
            data-elid="2645052571"
            
                data-authors="Mongabay"
            
            
                data-headline="Endangered Migratory Birds on Collision Course with New Airport Construction in Philippines"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>A new airport under construction in a key wetland habitat just north of the Philippine capital is poised to impact dozens of migratory bird species, many of them already threatened, observers say.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Read More</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/birds"
            >birds</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/wildlife"
            >wildlife</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/endangered-species"
            >endangered species</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/conservation"
            >conservation</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fendangered-birds-philippines-airport-2645052571.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581012312" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/endangered-birds-philippines-airport-2645052571.html&amp;text=Endangered%20Migratory%20Birds%20on%20Collision%20Course%20with%20New%20Airport%20Construction%20in%20Philippines&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Endangered%20Migratory%20Birds%20on%20Collision%20Course%20with%20New%20Airport%20Construction%20in%20Philippines&amp;body=https://www.ecowatch.com/endangered-birds-philippines-airport-2645052571.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 coral_load_auto flex-units" id="sPost_0_0_2_0_0_2_0_0_1_0_1_5"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_1h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-allow_duplicates="true"
        data-attr-layout_columns="3"
        data-attr-source="popular"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-all_element_order="primary_tag,headline,date,subheadline,author,photo_credit,body,post_shares,community_comments,section,badges_sponsored,snark_line,badges,follow_button,like_button,source_link,collection_button,tags,main_author,page_views,community_name,photo_caption,all_sections"
        data-attr-layout_vertical_separation="0"
        data-attr-layout_all_date_format=""
        data-attr-layout_Separator="inactive"
        data-attr-section_url=""
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-show_more_button_text="Read More"
        data-attr-without_current="true"
        data-attr-layout_Whatsapp="inactive"
        data-attr-period="1h"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="bottom"
        data-attr-posts_id="sPost_0_0_2_0_0_2_0_0_1_0_1_5"
        data-attr-headline_text="Trending"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="3"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_image_crop="3x2"
        data-attr-element_classes="coral_load_auto flex-units"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/choose/otherwise/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-conservation tag-environment tag-climate-crisis tag-trees tag-oil-and-gas tag-clean-air tag-clean-water tag-endangered-species tag-greenhouse-gases tag-donald-trump post-section--politics" 
                 elid="2645034831">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645034831" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/trump-worst-president-environment-2645034831.html"  aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1ODIzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjM0MjcwMn0.0rLQV0i7o4TeZ1nXchgn_qza4tEIfFyxgZsLK8jdv_A/img.jpg?width=1200&amp;coordinates=93%2C0%2C94%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1ODIzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjM0MjcwMn0.0rLQV0i7o4TeZ1nXchgn_qza4tEIfFyxgZsLK8jdv_A/img.jpg?width=600&amp;coordinates=93%2C0%2C94%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1ODIzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4MjM0MjcwMn0.0rLQV0i7o4TeZ1nXchgn_qza4tEIfFyxgZsLK8jdv_A/img.jpg?width=600&amp;coordinates=93%2C0%2C94%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/donald%20trump"
        >donald trump</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/trump-worst-president-environment-2645034831.html"  aria-label="Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups">
        Trump Named ‘Worst President for Our Environment in History&#39; by Nine Green Groups
    </a>
</h1><div class="social-date">
    <span class="social-date__text">05 February</span>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-renewable-energy tag-carbon-emissions tag-solar post-section--science" 
                 elid="2645050297">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645050297" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/solar-cells-energy-night-2645050297.html"  aria-label="‘Anti-Solar’ Cells Could Keep the Power Going at Night">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="‘Anti-Solar’ Cells Could Keep the Power Going at Night"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTExMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4Mzk1Mjg1MX0.xXOIxg2jn6oXS62zE8QR04-WTNadAwa5d2CXJ9UR0o0/img.jpg?width=1200&amp;coordinates=0%2C-1%2C185%2C1&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTExMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4Mzk1Mjg1MX0.xXOIxg2jn6oXS62zE8QR04-WTNadAwa5d2CXJ9UR0o0/img.jpg?width=600&amp;coordinates=0%2C-1%2C185%2C1&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTExMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4Mzk1Mjg1MX0.xXOIxg2jn6oXS62zE8QR04-WTNadAwa5d2CXJ9UR0o0/img.jpg?width=600&amp;coordinates=0%2C-1%2C185%2C1&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/renewable%20energy"
        >renewable energy</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/solar-cells-energy-night-2645050297.html"  aria-label="‘Anti-Solar’ Cells Could Keep the Power Going at Night">
        ‘Anti-Solar’ Cells Could Keep the Power Going at Night
    </a>
</h1><div class="social-date">
    <span class="social-date__text">6h</span>
</div></div></div></div>
    
</article>
                </div>
                
                <div class="widget tag-antarctica tag-sea-ice tag-oceans post-section--Oceans" 
                 elid="2645053780">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645053780" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="World’s Largest Iceberg Headed for Open Water"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=1200&amp;coordinates=117%2C0%2C70%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=600&amp;coordinates=117%2C0%2C70%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NTc1MDQ2Nn0.VFoFJ8oUOPSeqXKCFBVkundTw7Ztpv7cOjdo35JFUXE/img.jpg?width=600&amp;coordinates=117%2C0%2C70%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sea%20ice"
        >sea ice</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/largest-iceberg-breaks-free-2645053780.html"  aria-label="World’s Largest Iceberg Headed for Open Water">
        World’s Largest Iceberg Headed for Open Water
    </a>
</h1><div class="social-date">
    <span class="social-date__text">2h</span>
</div></div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 coral_load_auto" id="sPost_0_0_2_0_0_2_0_0_1_0_1_6"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-allow_duplicates="true"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,CopyLink,Flipboard,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,headline,subheadline,author,date,section,photo_caption,photo_credit,body,tags,post_shares,snark_line,badges,follow_button,like_button,badges_sponsored,collection_button,community_comments,main_author,page_views,community_name,source_link,all_sections"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_all_date_format=""
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-section_url=""
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Read More"
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_2_0_0_2_0_0_1_0_1_6"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_less_button_text="Show Less"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-element_classes="coral_load_auto"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/choose/otherwise/posts[4]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="4">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-indigenous-peoples tag-indigenous-rights tag-indigenous tag-agriculture tag-australia tag-wildfires tag-positive-news post-section--insights" 
                 elid="2645053098">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645053098" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/australia"
        >australia</a>
</div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ecowatch.com/australia-aboriginal-2645053098.html"  aria-label="To Address the Ecological Crisis, Aboriginal Peoples Must Be Restored as Custodians of Country">
        To Address the Ecological Crisis, Aboriginal Peoples Must Be Restored as Custodians of Country
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy82NzI1NTU3L29yaWdpbi5qcGciLCJleHBpcmVzX2F0IjoxNTg1MzEzOTEwfQ.cV0gU0Bo0IzGdN1GTYaGXxj1vY-H6T6LpQUlr1Am4xE/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.ecowatch.com/u/the_conversation">The Conversation</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">3h</span>
</div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.ecowatch.com/insights/"
    >Insights + Opinion</a>
    
</div><div class="widget__head"><a href="https://www.ecowatch.com/australia-aboriginal-2645053098.html"  aria-label="To Address the Ecological Crisis, Aboriginal Peoples Must Be Restored as Custodians of Country">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="To Address the Ecological Crisis, Aboriginal Peoples Must Be Restored as Custodians of Country"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTYzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDM2MjkxOH0.4YsEOIpDp76MopvVcvEMVGNmWJm1C47QttHL_ofqIJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTYzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDM2MjkxOH0.4YsEOIpDp76MopvVcvEMVGNmWJm1C47QttHL_ofqIJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MTYzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4NDM2MjkxOH0.4YsEOIpDp76MopvVcvEMVGNmWJm1C47QttHL_ofqIJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Barkandji elder Waddy Harris poses for a portrait at his home on March 5, 2019 in Wilcannia, Australia. The Barkandji people — meaning the river people — live in Wilcannia, a small town in the Central Darling Shire in north western New South Wales. Jenny Evans / Stringer / Getty Images
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645053098"
        
            data-elid="2645053098"
            
                data-authors="The Conversation"
            
            
                data-headline="To Address the Ecological Crisis, Aboriginal Peoples Must Be Restored as Custodians of Country"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>
	By <a href="https://theconversation.com/profiles/zena-cumpston-662184" target="_blank">Zena Cumpston</a>
</p><p>
	In the wake of devastating bushfires across the country, and with the prospect of losing a billion animals and some entire species, transformational change is required in the way we interact with this land.
</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Read More</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/indigenous-peoples"
            >indigenous peoples</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/indigenous-rights"
            >indigenous rights</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/indigenous"
            >indigenous</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/agriculture"
            >agriculture</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/australia"
            >australia</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/wildfires"
            >wildfires</a>
        
            <a
                class="tags__item"
                href="https://www.ecowatch.com/tag/positive-news"
            >positive news</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Faustralia-aboriginal-2645053098.html%3Fxrs%3DRebelMouse_fb%26ts%3D1581007504" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/australia-aboriginal-2645053098.html&amp;text=To%20Address%20the%20Ecological%20Crisis%2C%20Aboriginal%20Peoples%20Must%20Be%20Restored%20as%20Custodians%20of%20Country&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.ecowatch.com/australia-aboriginal-2645053098.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=To%20Address%20the%20Ecological%20Crisis%2C%20Aboriginal%20Peoples%20Must%20Be%20Restored%20as%20Custodians%20of%20Country&amp;body=https://www.ecowatch.com/australia-aboriginal-2645053098.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div></div></div></div>
    
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/choose/otherwise/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>

</div>


    
    
    
    </div>
</div>



        
        
        
        </div></div></div>
            </div>



    
    
    <script>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</script>
<script>
    (function(win, doc) {
        var particle = doc.querySelector('div.rebellt-item[data-href="'+ win.location.href +'"]');

        if (particle) {
            particle.scrollIntoView({behavior: 'smooth'});
        }
    })(window, document);
</script>

<script type="text/lazy-javascript" priority="0">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</script>
    


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    

    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1" >
    (function () {
        var bootstrapUrl = '/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22ocean-currents-speeding-up%22%2C%22id%22%3A%222645050924%22%7D&post_id=2645050924&site_id=15697492&override_device=desktop&resource_id=pp_2645050924&mode=full',
            deps = ['underscore', 'jquery', 'backbone', 'utils/settings_methods', 'settings'],
            userLoggedIn = false;
            

        deps.push(userLoggedIn ? 'text!https://www.ecowatch.com/core/users/settings.js/?v=' + (+new Date) : 'settings');
        rblms.require(deps, function (_, $, BB, SettingsMethods, Settings, userSettings) {
            
            userSettings = _.isObject(userSettings) ? userSettings : JSON.parse(userSettings);

            userSettings.parent_site &&  
                (Settings.submissionsSites = [{"title": "EcoWatch", "id": 15697492, "name": "EcoWatchRoar"}]);

            userSettings.base_ssl_domain = 'https://www.ecowatch.com';

            Settings = $.extend(true, Settings, userSettings || {});
            Settings.is_paid_domain = true;
            Settings.domain = 'https://www.rebelmouse.com';
            Settings.user || (Settings.user = {});
            Settings.user.is_autorized = userLoggedIn;
            Settings.getparams = {};
            Settings.path_params = {"slug": "ocean-currents-speeding-up", "id": "2645050924"};
            Settings.device = 'desktop';

            _.each(Settings.sites, function (site) {
                site.id === Settings.site.id && _.extend(Settings.site, site);
            });
            SettingsMethods.call(Settings);
            rblms.define('richeditor', function () {
                return Settings.parent_site ? Settings.parent_site.permissions.publish_post : false;
            });
            rblms.define('bootstrap', ['text!' + bootstrapUrl], function (data) {
                var bootstrap = JSON.parse(data);
                
                return bootstrap;
            });
            

            
            rblms.require(['social-ux/init'], function (app) {
                app.init();
                $(window).trigger('jsAppInit'); //tmp hack to trigger app loaded event
                $('body').toggleClass('js-app-init'); //tmp hack to trigger app loaded event
            });
       });
    })();
    </script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '221153651603389',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    <!-- Served from: wfe-spot-40 -->
</body>
</html>