<!doctype html> <html lang="en-US"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://cdn-fhofj.nitrocdn.com" /><link rel="preload" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>The 7 Principles of Leave No Trace - EcoWatch</title><meta name="description" content="Leave No Trace is about leaving minimal impact on the environment, whether it be small, local parks or major, national wilderness areas. It also applies to all activities: hiking, backpacking, running, rock climbing, mountain biking, birding, and even just walking in natural areas." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The 7 Principles of Leave No Trace - EcoWatch" /><meta property="og:description" content="Leave No Trace is about leaving minimal impact on the environment, whether it be small, local parks or major, national wilderness areas. It also applies to all activities: hiking, backpacking, running, rock climbing, mountain biking, birding, and even just walking in natural areas." /><meta property="og:url" content="https://www.ecowatch.com/leave-no-trace.html" /><meta property="og:site_name" content="EcoWatch" /><meta property="article:published_time" content="2022-10-25T18:32:55+00:00" /><meta property="article:modified_time" content="2022-10-25T18:33:02+00:00" /><meta property="og:image" content="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1365" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Linnea Harris" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="11 minutes" /><meta name="generator" content="WordPress 5.9.3" /><meta name="msvalidate.01" content="FD20CD7FB3DB1DFC5AC3BAD0511F3642" /><meta name="msapplication-TileImage" content="https://www.ecowatch.com/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style> <template data-nitro-marker-id="44a02b5381ac92702b282bd43522d108-1"></template>  <link rel="profile" href="https://gmpg.org/xfn/11" />  <link rel="apple-touch-icon" sizes="192x192" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/favicon-192x192.webp" /> <link rel="icon" type="image/png" sizes="16x16" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/favicon-32x32.webp" />  <template data-nitro-marker-id="7918c46c78c08ecf901fec6b754d39b5-1"></template>     <link rel="canonical" href="https://www.ecowatch.com/leave-no-trace.html" />                   <link rel='dns-prefetch' href='//www.ecowatch.com' /> <link rel='dns-prefetch' href='//scripts.mediavine.com' /> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; Feed" href="https://www.ecowatch.com/feed" /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; Comments Feed" href="https://www.ecowatch.com/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; The 7 Principles of Leave No Trace Comments Feed" href="https://www.ecowatch.com/leave-no-trace.html/feed" /> <template data-nitro-marker-id="a4aec79a76a56474edcae8342255acbc-1"></template>     <script type='text/javascript' async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/ecowatch.js?ver=5.9.3' id='mv-script-wrapper-js' nitro-exclude></script> <template data-nitro-marker-id="stop-user-enumeration-js"></template> <link rel="https://api.w.org/" href="https://www.ecowatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecowatch.com/wp-json/wp/v2/posts/268812" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecowatch.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecowatch.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.ecowatch.com/?p=268812' /> <link rel="alternate" type="application/json+oembed" href="https://www.ecowatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecowatch.com%2Fleave-no-trace.html" /> <link rel="alternate" type="text/xml+oembed" href="https://www.ecowatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecowatch.com%2Fleave-no-trace.html&#038;format=xml" /> <link rel="pingback" href="https://www.ecowatch.com/xmlrpc.php" />   <script nitro-exclude>(function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
              new Date().getTime(), event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TQ8S6PJ');</script>  <script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.ecowatch.com/leave-no-trace.html"
		},
		"headline": "The 7 Principles of Leave No Trace",
		"image": [ "https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg" ],
		"datePublished": "2022-10-25T14:32:55-04:00",
		"dateModified": "2022-10-25T14:33:02-04:00",
		"author": {
			"@type": "Person",
			"name": "Linnea ",
			"sameAs": "https://www.ecowatch.com/u/linneaharris"
		},
		"editor": {
			"@type": "Person",
			"name": "Irma Omerhodzic",
			"sameAs": "https://www.ecowatch.com/u/iomerhodzic"
		},
		"publisher": {
			"@type": "Organization",
			"name": "EcoWatch",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/header-logo.svg"
			}
		},
		"description": "Leave No Trace is about leaving minimal impact on the environment, whether it be small, local parks or major, national wilderness areas. It also applies to all activities: hiking, backpacking, running, rock climbing, mountain biking, birding, and even just walking in natural areas."
	}
    </script> <link rel="icon" sizes="32x32" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-150x150.png" /> <link rel="icon" sizes="192x192" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-250x250.png" /> <link rel="apple-touch-icon" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-250x250.png" />   <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var i=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(e){let t=a.indexOf(e);if(t>-1){a.splice(t,1);n.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return n}function s(e){l().observe(e,r)}function c(){a.forEach(s)}function f(){window.removeEventListener("scroll",f);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",f,{passive:true});window.addEventListener("NitroStylesLoaded",function(){i=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let e=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===r.target.style.backgroundImage){e="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let t=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(t.toLowerCase())===-1;if(t&&i){e=t+", "+e}r.target.style.backgroundImage=e;n=true}var e=r.target.className.indexOf("elementor-invisible")!=-1;if(e){n=true;if(i){r.target.className=r.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(r.target))}}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}a.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="44a02b5381ac92702b282bd43522d108-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="7918c46c78c08ecf901fec6b754d39b5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      (function (i, s, o, g, r, a, m) {
        i['abtiming'] = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//try.abtasty.com/08fbc696fd51e2139b266abfb22b71d9.js');
    </script><script id="a4aec79a76a56474edcae8342255acbc-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecowatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="f5a48e0b90e740c05467dc918080fe1c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(){var e=[{rel:"stylesheet",href:"https://www.ecowatch.com/wp-content/themes/ecowatch/style.css?ver=1.1.29",type:"text/css",media:"all",id:"stones-style-css"},{rel:"stylesheet",href:"https://www.ecowatch.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4",type:"text/css",media:"all",id:"contact-form-7-css"},{rel:"stylesheet",href:"https://www.ecowatch.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2",type:"text/css",media:"all",id:"wp-block-library-css"}];e.forEach(function(e,t){var s=document.createElement("link",e);for(var c in e){s[c]=e[c]}document.getElementsByTagName("head")[0].appendChild(s)})})();</script><script id="e6e39767a38db9b14e7eba164e2a01fb-1" type="nitropack/inlinescript" class="nitropack-inline-script">
            var device = {'type': 'desktop'}; 
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
                            || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) { 
                    device['type'] = 'mobile'; }
        </script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ecowatch.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script id="toc-front-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script><script id="ecowatch-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var loadmoreblog = {"ajaxurl":"https:\/\/www.ecowatch.com\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"leave-no-trace\"}"};
var solarPanelPage = {"slug":""};
/* ]]> */
</script><script id="ew-rate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var ewrate = {"ajaxurl":"https:\/\/www.ecowatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="ew-provider-review-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var ewpr = {"assets_url":"https:\/\/www.ecowatch.com\/wp-content\/themes\/ecowatch\/assets"};
/* ]]> */
</script><script id="b86bb4ff20f4ebf98f8caebd635f210f-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(e){if(e.tagName==="IFRAME"&&e.dataset.rocketLazyload=="fitvidscompatible"){if(e.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var s=e.detail.instance;if(window.MutationObserver){var a=new MutationObserver(function(e){var a=0;var d=0;var t=0;e.forEach(function(e){for(i=0;i<e.addedNodes.length;i++){if(typeof e.addedNodes[i].getElementsByTagName!=="function"){return}if(typeof e.addedNodes[i].getElementsByClassName!=="function"){return}images=e.addedNodes[i].getElementsByTagName("img");is_image=e.addedNodes[i].tagName=="IMG";iframes=e.addedNodes[i].getElementsByTagName("iframe");is_iframe=e.addedNodes[i].tagName=="IFRAME";rocket_lazy=e.addedNodes[i].getElementsByClassName("rocket-lazyload");a+=images.length;d+=iframes.length;t+=rocket_lazy.length;if(is_image){a+=1}if(is_iframe){d+=1}}});if(a>0||d>0||t>0){s.update()}});var d=document.getElementsByTagName("body")[0];var t={childList:true,subtree:true};a.observe(d,t)}},false);</script><script id="3711d5080ec8b76dae98406300641e95-1" type="nitropack/inlinescript" class="nitropack-inline-script">function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script id="f89157cc0dd21a09e496d578ff36d3c8-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-674b4017f421dca6bdd","applicationID":"1036989794","transactionName":"YgdVY0FXD0RTUEQIDFtNdlRHXw5ZHUBZDwRZBxpZVkE=","queueTime":0,"applicationTime":963,"atts":"TkBWFQlNHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:FontAwesome;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/wp-content/themes/ecowatch/assets/fonts/Fontawesome/fontawesome-webfont.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-brands-400.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-regular-400.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-solid-900.woff2") format("woff2");font-display:swap;}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body class="post-template post-template-single-new post-template-single-new-php single single-post postid-268812 single-format-standard wp-custom-logo"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"><fefuncg type="table" tablevalues="0 0.49803921568627"><fefuncb type="table" tablevalues="0 0.49803921568627"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 0.27843137254902"><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"><fefuncg type="table" tablevalues="0 0.64705882352941"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"><fefuncg type="table" tablevalues="0 0.94901960784314"><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.44705882352941 0.4"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"><fefuncg type="table" tablevalues="0 0.66274509803922"><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg>  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQ8S6PJ" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div id="page" class="site"> <header class="site-header"> <div class="site-header__topbar-wrap"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-5 ew-col-desk-sm-4 ew-col-mob-2 site-header__col"> <button class="site-header__menu-toggle site-header-menu-open-js" aria-label="Open Menu"> <i class="fa fa-bars"></i> </button> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="search-form-1" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> </div> <div class="ew-col ew-col-mob-8 site-header__logo-col"> <div class="logo-ecowatch"> <a href="https://www.ecowatch.com/" rel="home" aria-label="EcoWatch Home"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/EW_Wordmark_Leaf.png" class="nitro-lazy" nitro-lazy-empty id="Njk1OjE0OA==-1" src="data:image/svg+xml;nitro-empty-id=Njk1OjE0OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTc3OSA0MDIiIHdpZHRoPSIxNzc5IiBoZWlnaHQ9IjQwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> </div> </div> <div class="ew-col-5 ew-col-desk-sm-4 ew-col-mob-2 site-header__col site-header__social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzAxOjE0Mw==-1" src="data:image/svg+xml;nitro-empty-id=NzAxOjE0Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzA0OjE0MQ==-1" src="data:image/svg+xml;nitro-empty-id=NzA0OjE0MQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzA3OjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=NzA3OjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> <a href="https://www.ecowatch.com/st/subscribe"> <img alt="Subscribe" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" class="nitro-lazy" nitro-lazy-empty id="NzEwOjE1OQ==-1" src="data:image/svg+xml;nitro-empty-id=NzEwOjE1OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Subscribe </a> <button class="site-header__search-button site-header-search-open-js" aria-label="Open Search"> <i class="fa fa-search" aria-hidden="true"></i> </button> </div> </div> </div> </div> <div class="site-header__categories-nav-wrap"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-12"> <nav class="site-header__categories-nav"><ul id="header-categories" class="menu"><li id="menu-item-228443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228443"><a href="https://www.ecowatch.com/climate-change/">Climate</a></li> <li id="menu-item-228446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228446"><a href="https://www.ecowatch.com/energy-news/">Energy</a></li> <li id="menu-item-267473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267473"><a href="https://www.ecowatch.com/politics/">Policy</a></li> <li id="menu-item-267475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267475"><a href="https://www.ecowatch.com/renewable-energy/">Renewables</a></li> <li id="menu-item-267474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267474"><a href="https://www.ecowatch.com/popular/">Culture</a></li> <li id="menu-item-228450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450"><a href="https://www.ecowatch.com/science/">Science</a></li> <li id="menu-item-228793" class="menu-nav-featured menu-item menu-item-type-custom menu-item-object-custom menu-item-228793"><a href="https://www.ecowatch.com/reviews">Reviews</a></li> </ul></nav> <div class="site-header__blurred-overlay blurred-overlay-js"></div> </div> </div> </div> </div> <div class="site-header__menu"> <button class="site-header__menu-close site-header-menu-close-js" aria-label="Close Menu"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"> <path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"></path> </svg> </button> <div class="site-header__menu-logo"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/logo-light.png" class="nitro-lazy" nitro-lazy-empty id="NzQyOjE0Mg==-1" src="data:image/svg+xml;nitro-empty-id=NzQyOjE0Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkwIDQ0IiB3aWR0aD0iMTkwIiBoZWlnaHQ9IjQ0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="menu-search-form-2" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> <nav class="site-header__menu-nav"><ul id="side-menu-categories" class="menu"><li id="menu-item-228452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228452"><a href="https://www.ecowatch.com/adventure/">Adventure</a></li> <li id="menu-item-228453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228453"><a href="https://www.ecowatch.com/animals/">Animals</a></li> <li id="menu-item-228454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228454"><a href="https://www.ecowatch.com/business/">Business</a></li> <li id="menu-item-228455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228455"><a href="https://www.ecowatch.com/climate-change/">Climate</a></li> <li id="menu-item-228456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228456"><a href="https://www.ecowatch.com/energy-news/">Energy</a></li> <li id="menu-item-228457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228457"><a href="https://www.ecowatch.com/food/">Food</a></li> <li id="menu-item-228458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228458"><a href="https://www.ecowatch.com/health-stories/">Health + Wellness</a></li> <li id="menu-item-228459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228459"><a href="https://www.ecowatch.com/insights/">Insights + Opinion</a></li> <li id="menu-item-228460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228460"><a href="https://www.ecowatch.com/oceans/">Oceans</a></li> <li id="menu-item-228461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228461"><a href="https://www.ecowatch.com/politics/">Politics</a></li> <li id="menu-item-228462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228462"><a href="https://www.ecowatch.com/renewable-energy/">Renewable Energy</a></li> <li id="menu-item-228464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228464"><a href="https://www.ecowatch.com/science/">Science</a></li> <li id="menu-item-228463" class="menu-nav-featured menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228463"><a href="https://www.ecowatch.com/review-category/">Reviews</a></li> </ul></nav> <div class="site-header__menu-subscription-form"> <p> The best of EcoWatch right in your inbox. Sign up for our email newsletter! </p> <div role="form" class="wpcf7" id="wpcf7-f228470-o1" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/leave-no-trace.html#wpcf7-f228470-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="228470" /> <input type="hidden" name="_wpcf7_version" value="5.5.6" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f228470-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap your-email"><input type="email" aria-label="Email Address" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter your email address" /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class=" mc4wp-checkbox mc4wp-checkbox-contact-form-7"><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <label class="home-newsletter__widget-sign-up"><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /></label><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> </div> <div class="site-header__menu-links"><ul id="side-menu-links" class="menu"><li id="menu-item-228465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228465"><a href="https://www.ecowatch.com/about-ecowatch-2641507575.html">About EcoWatch</a></li> <li id="menu-item-228466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228466"><a href="https://www.ecowatch.com/contact-1886699885-1886699885.html">Contact EcoWatch</a></li> <li id="menu-item-228467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228467"><a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a></li> <li id="menu-item-228468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228468"><a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a></li> <li id="menu-item-228469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228469"><a href="https://www.ecowatch.com/solar">Learn About Solar Energy</a></li> </ul></div> <div class="site-header__menu-social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="Nzg5OjE0Nw==-1" src="data:image/svg+xml;nitro-empty-id=Nzg5OjE0Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="NzkyOjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=NzkyOjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="Nzk1OjE0OQ==-1" src="data:image/svg+xml;nitro-empty-id=Nzk1OjE0OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> </div> <button class="site-header__menu-search site-header-search-open-js" aria-label="Open Search"> <i class="fa fa-search" aria-hidden="true"></i> </button> </div> <div class="site-header__search-mobile"> <button class="site-header__search-mobile-menu-open site-header-menu-open-js" aria-label="Open Menu"> <i class="fa fa-bars"></i> </button> <div class="site-header__menu-logo"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/logo-light.png" class="nitro-lazy" nitro-lazy-empty id="ODA3OjE0Mg==-1" src="data:image/svg+xml;nitro-empty-id=ODA3OjE0Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkwIDQ0IiB3aWR0aD0iMTkwIiBoZWlnaHQ9IjQ0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div> <button class="site-header__search-mobile-close site-header-search-close-js" aria-label="Close Search"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"> <path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"></path> </svg> </button> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="mobile-search-form3" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> <div class="site-header__menu-links"><ul id="side-search-menu-links" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228465"><a href="https://www.ecowatch.com/about-ecowatch-2641507575.html">About EcoWatch</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228466"><a href="https://www.ecowatch.com/contact-1886699885-1886699885.html">Contact EcoWatch</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228467"><a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228468"><a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228469"><a href="https://www.ecowatch.com/solar">Learn About Solar Energy</a></li> </ul></div> <div class="site-header__menu-social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="ODI5OjE0Nw==-1" src="data:image/svg+xml;nitro-empty-id=ODI5OjE0Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="ODMyOjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=ODMyOjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="ODM1OjE0OQ==-1" src="data:image/svg+xml;nitro-empty-id=ODM1OjE0OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> </div> </div> </header> <div id="content" class="site-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <div class="article"> <div class="article__wrapper"> <article id="post-268812" class="article__article-content post-268812 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-green-spaces tag-national-parks tag-pollution tag-sustainability Syndication-newstex mv-content-wrapper"> <div class="article__col-1 article__top"> <div class="article__breadcrumbs"> <div id="breadcrumbs"><span><span><a href="https://www.ecowatch.com/">Home</a> <span class="article__breadcrumbs-separator"></span> <span><a href="https://www.ecowatch.com/popular/">Popular</a></span></span></span></div> </div> <h1 class="article__title">The 7 Principles of Leave No Trace</h1> <div class="article__meta"> <a href="https://www.ecowatch.com/u/linneaharris" class="article__meta-author-img-link"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2021/09/img-14-96x96.jpg" class="article__meta-author-img rocket-lazyload" style=""></div> </a> <div class="article__meta-author"> By: <a href="https://www.ecowatch.com/u/linneaharris" class="article__meta-author-link">Linnea Harris</a> </div> <div class="article__date-wrappper"> Updated: <span class="article__date">October 25, 2022</span> </div> <div class="article__checked"> <span class="article__checked-img-wrapper"> <img alt="" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/checked-mark.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/checked-mark.svg" class="article__checked-img nitro-lazy" nitro-lazy-empty id="ODYyOjI1Ng==-1" src="data:image/gif;nitro-empty-id=ODYyOjI1Ng==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/checked-mark.svg" class="article__checked-img" alt=""/></noscript> </span> Edited by <a href="https://www.ecowatch.com/u/iomerhodzic" class="article__checked-link"> Irma Omerhodzic </a> </div> </div> <div class="article__share-buttons-top"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fleave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="ODgxOjEwNg==-1" src="data:image/gif;nitro-empty-id=ODgxOjEwNg==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/leave-no-trace.html&amp;text=The+7+Principles+of+Leave+No+Trace&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="ODk0OjEwNQ==-1" src="data:image/gif;nitro-empty-id=ODk0OjEwNQ==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/leave-no-trace.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg&amp;description=The+7+Principles+of+Leave+No+Trace" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="OTA5OjEwNw==-1" src="data:image/gif;nitro-empty-id=OTA5OjEwNw==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=The+7+Principles+of+Leave+No+Trace&amp;body=https://www.ecowatch.com/leave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="OTIyOjEwMg==-1" src="data:image/gif;nitro-empty-id=OTIyOjEwMg==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> </div> </div> <div class="article__col-1"> <div class="post-thumbnail"> <img width="2048" height="1365" alt="" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg 2048w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1024x683.jpg 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-768x512.jpg 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1536x1024.jpg 1536w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1200x800.jpg 1200w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg 2048w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1024x683.jpg 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-768x512.jpg 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1536x1024.jpg 1536w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-690984869-1200x800.jpg 1200w" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="OTMzOjk1Nw==-1" src="data:image/svg+xml;nitro-empty-id=OTMzOjk1Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMzY1IiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMzY1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img width="2048" height="1365" src="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg 2048w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-300x200.jpg 300w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-1024x683.jpg 1024w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-768x512.jpg 768w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-1536x1024.jpg 1536w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-1200x800.jpg 1200w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript> </div> <div class="article__image-caption-wrapper"> <div class="article__image-caption"> Jordan Siemens / Stone / Getty Images </div> <div class="article__trust "> <img alt="" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" class="article__trust-img nitro-lazy" nitro-lazy-empty id="OTM5OjI3OA==-1" src="data:image/svg+xml;nitro-empty-id=OTM5OjI3OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMgMjUiIHdpZHRoPSIzMyIgaGVpZ2h0PSIyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" class="article__trust-img" alt=""/></noscript> <a href="#" class="article__trust-link"> Why you can trust us </a> <div class="article__trust-tooltip"><p>Founded in 2005 as an Ohio-based environmental newspaper, EcoWatch is a digital platform dedicated to publishing quality, science-based content on environmental issues, causes, and solutions.</p> </div> </div> </div> <div class="article__content"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fleave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="OTU5OjEwNg==-1" src="data:image/gif;nitro-empty-id=OTU5OjEwNg==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/leave-no-trace.html&amp;text=The+7+Principles+of+Leave+No+Trace&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="OTcyOjEwNQ==-1" src="data:image/gif;nitro-empty-id=OTcyOjEwNQ==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/leave-no-trace.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg&amp;description=The+7+Principles+of+Leave+No+Trace" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="OTg3OjEwNw==-1" src="data:image/gif;nitro-empty-id=OTg3OjEwNw==-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=The+7+Principles+of+Leave+No+Trace&amp;body=https://www.ecowatch.com/leave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTAwMDoxMDI=-1" src="data:image/gif;nitro-empty-id=MTAwMDoxMDI=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> <p>What does it mean to “<a href="https://lnt.org/why/7-principles/">leave no trace</a>?” When heading out into nature, it’s important to abide by the rules of LNT to preserve natural and protected places – and they’re not just about picking up your trash. <a href="https://www.nps.gov/articles/leave-no-trace-seven-principles.htm">Leave No Trace</a> is about leaving minimal impact on the environment, whether it be small, local parks or major, national wilderness areas. It also applies to all activities: hiking, backpacking, running, rock climbing, mountain biking, birding, and even just walking in natural areas.</p> <p>These seven principles are widely accepted as the primary tenets of LNT, although they change as our use and misuse of natural spaces evolves.</p> <h2><strong>Why is LNT important?</strong></h2> <p>Many natural areas – whether they be local nature trails, National Parks, or public beaches – are experiencing much higher use than in previous years. More people started getting outdoors during the pandemic, <a href="https://www.ecowatch.com/how-to-connect-with-nature-2655387464.html">finding comfort in nature</a> during a difficult time and engaging in safe, outdoor activities. According to the Outdoor Industry Association, 160.7 million Americans ages 6 and over (53% of the population) <a href="https://outdoorindustry.org/wp-content/uploads/2015/03/2021-Outdoor-Participation-Trends-Report.pdf">participated in at least one outdoor activity in 2020</a>, which is the highest participation rate on record. This also means that many of these natural spaces experienced unprecedented surges in visitation. In April/May of 2021, <a href="https://www.forbes.com/sites/richardkestenbaum/2021/08/18/the-pandemic-has-forever-changed-the-active-outdoor-business/?sh=9d22d3b674f9">visits to Acadia National Park in Maine were up 74%</a> compared to 2019, and during the same season, it was not uncommon for <a href="https://www.nytimes.com/2021/07/08/travel/crowded-national-parks.html">visitors to Zion National Park to wait four hours</a> to begin hiking a trail. In 2022, several National Parks instituted a new <a href="https://www.ecowatch.com/overcrowded-national-parks-2653207402.html">permitting system</a> to prevent overcrowding, including Rocky Mountain, Yosemite, Glacier, and Arches National Parks.</p> <p>Reasonably so, we all want to experience the serenity of nature, and appreciate the awe-inspiring parks and natural spaces the world has to offer – but, at the same time, these spaces provide vital ecosystem services and have enormous historical, cultural, and environmental value. The principles of Leave No Trace prioritize the preservation of these spaces by encouraging visitors to minimize their impact as much as possible, leaving no trace of their presence on the environment they visit.&nbsp;</p> <h2>The Seven <strong>Principles of LNT</strong></h2> <figure class="wp-block-image size-large"><img width="1024" height="683" alt="" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-768x512.jpg 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1536x1024.jpg 1536w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-scaled.jpg 2048w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1200x800.jpg 1200w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-768x512.jpg 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1536x1024.jpg 1536w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-scaled.jpg 2048w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/10/GettyImages-521930694-1200x800.jpg 1200w" class="wp-image-268850 nitro-lazy" nitro-lazy-empty id="MTAzMDo5NjY=-1" src="data:image/svg+xml;nitro-empty-id=MTAzMDo5NjY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA2ODMiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjY4MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img loading="lazy" width="1024" height="683" src="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg" alt="" class="wp-image-268850" srcset="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-1024x683.jpg 1024w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-300x200.jpg 300w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-768x512.jpg 768w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-1536x1024.jpg 1536w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-scaled.jpg 2048w, https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-521930694-1200x800.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Five backpackers trek along the shore of Arrigetch Creek, with Xanadu, Arial and Caliban Peaks in the background. <br />Patrick J. Endres / Getty Images</figcaption></figure> <h3>Plan Ahead + Prepare</h3> <p>Planning for an outdoor excursion is vital to leaving no trace, and makes the trip much more enjoyable! Poor planning often leads to unintended damage to the environment; if you’re overly tired, or unprepared for a situation that could have been anticipated with better planning, you’re more likely to make poor choices. For example, if you weren’t prepared for rain while <a href="https://www.ecowatch.com/camping-101.html">camping</a>, you might need to construct a structure out of natural materials, thereby impacting the landscape more than if you’d brought rain flys for tents or water-resistant gear.</p> <p>When planning your trip, think about the skill and ability levels of all participants, the gear you have access to, and what scenarios you feel confident about handling. Learn about the area beforehand so you don’t encounter unexpected situations that you aren’t prepared for; consider the weather, terrain, and potential dangers of the area.&nbsp;</p> <p>Food is another important element to plan. Plan for the correct number of people and the correct number of meals; leftovers that are difficult to transport might make you tempted to leave them behind. Look into any <a href="https://www.ecowatch.com/wildfires-facts.html">fire bans</a> or other regulations that might impact how you prepare your food. If you don’t know before arriving that there’s a fire ban in the area, you might have only brought meals that can be cooked over a campfire, so you make one anyway. If you can, plan to make one-pot meals – which are lightweight and don’t entail much waste – over a portable cooking stove.</p> <h3>Travel and Camp on Durable Surfaces&nbsp;</h3> <p>When traveling through nature, the goal of LNT is to prevent as much damage to land and waterways as possible. Trampling land – especially land that isn’t on the trail – can lead to soil erosion and damage to vegetation that species rely on.&nbsp;</p> <p>Most importantly, follow the designated trail. Since people want to get into nature, trails are necessary, even though they do have an impact too – but, concentrating travel on one deliberately-designed trail prevents further damage. Avoid shortcutting the trail by climbing straight up through switchbacks or walking into the woods to avoid muddy patches (a good pair of hiking boots will keep your feet dry!).&nbsp;</p> <p>Unlike well-trafficked natural areas, in the backcountry, recreation might entail going through areas without a trail. Consider two primary factors when forging your own path: durability, and frequency of use. To minimize impact on the landscape, you’ll want to walk on the most durable surfaces available. Rock, sand, and gravel are very durable, as are ice and snow since footprints will disappear as it melts. If you must walk through vegetation, dry grasses are best, or sparsely-covered areas where you can walk between plants. Wet areas and fragile vegetation, on the other hand, can easily get trampled and create illegitimate paths that future recreationists might be tempted to follow. Living <a href="https://www.ecowatch.com/soil-health-guide.html">soil</a> (sometimes called cryptobiotic crust) – often found in the desert – are little raised crusts in the ground that retain water and create habitats for tiny species. Unlike other areas where you should space out walking so as not to trample a single section, in living-soil landscapes, groups should travel in a straight line to minimize impact, and only walk over the area if it’s absolutely unavoidable. If you know you will encounter living soils, consider the size of your group and whether your impact justifies your use.&nbsp;</p> <p>Choosing a campsite also requires finding durable surfaces. A rule of thumb to follow: good campsites are found, not made. If one is already there, then don’t make a new one. Choose spots deliberately when dispersed camping, although relevant factors will vary by location. In popular, high-use areas, choose a spot that has already been used, and/or already has trampled vegetation and other signs of use. Try to sleep on rock or sand when possible, keep your site small and tents densely-packed, and set up well away from water and trails. Basically, the goal is to consolidate your impact and isolate it to areas that have already been compromised to prevent further damage. In remote, pristine areas &#8211; like the backcountry &#8211; on the other hand, you’ll want to spread out over a large area to avoid making a noticeable impact on a single spot. Set up the kitchen and leave gear on rocks, if possible, and spread out tents. Try not to stay longer than two days to avoid overuse and compaction of soil. When walking to get water from nearby sources, walk a different route every time to prevent the development of a distinct path. Try to clean up the area when you leave so future campers won’t identify the area as a campsite and use the area themselves.</p> <h3>Dispose of Waste Properly</h3> <p>Inevitably, waste will be generated along the trail. Perhaps the most crucial principle of LNT is leaving <em>nothing</em> behind. Pack out all trash, including <a href="https://www.ecowatch.com/zero-food-waste-tips-2650600167.html">food waste</a> and leftovers like grease, peels, and cores; even though these things are technically biodegradable, they could be ingested by animals or otherwise disrupt the ecosystem (not to mention they’re ugly). When you leave the site, look around for tiny pieces of trash, like little pieces of food or debris. Carry all wastewater used for washing dishes at least 200 feet away from camp. If there’s a lot of sediment, strain that out and either pack it out or spread it around. While some soap might be biodegradable, it can still impact waterways. Use soap sparingly and pour contaminated water over a large area.</p> <p>Although rules about human waste will vary by location, they should be dealt with in much the same way. Urine has very little impact on the landscape, but solid waste should be addressed much more deliberately. If there are any toilet facilities, use those over other options, but burying is generally the next-best option. Walk 200 feet from any campsites, trails, or water sources and use a trowel to dig a cathole 6-8 inches deep. When finished, cover the hole with dirt, leaves, or any other natural vegetation around. Make sure to use varied locations if you’re staying somewhere for multiple days, avoid places where water flows, and choose somewhere with exposure to the sun &#8211; which will penetrate the soil to kill pathogens &#8211; when possible. Bring along thin, unscented toilet paper (some outdoor stores will sell better, more biodegradable paper) and use it sparingly before burying it or packing it out. <a href="https://lnt.org/group-poop-how-to-dig-a-latrine-to-dispose-of-human-waste-in-a-large-group/">Latrines</a> might be better when you’re staying somewhere for multiple nights or with children. In that case, throw in a handful of soil after each use to help with decomposition.&nbsp;</p> <p>Packing it out is necessary for some areas, like river canyons or alpine regions without soil. You should also <a href="https://www.ecowatch.com/hiking-with-dogs.html">do the same for your pets</a> on single-day hikes. Additionally, keeping them on a leash will ensure that they don’t wander off and do their business somewhere you can’t find and remove it, as the scent of their waste could mess with the habits of native species.&nbsp;</p> <h3>Leave What You Find&nbsp;</h3> <p>As the guidebooks say, “take only pictures, leave only footprints” (minimal ones!). Pinecones, pretty stones, flowers, antlers, and feathers are beautiful, but moving them might impact the habitat or food source of creatures, and also diminishes the beauty of sites that other visitors deserve to enjoy – not to mention, it’s illegal to remove cultural artifacts from public lands. Leave nature be and take photos, draw sketches, or just step back and appreciate it. You especially shouldn’t touch or move native species away from the location, potentially compromising their habitat or spreading them to non-native locations. Don’t tamper with trees either; hammering nails, taking down boughs, or carving into the bark can all damage living trees, as can tying guy lines or hammocks around their trunks</p> <p>Many cultures have long <a href="https://www.ecowatch.com/foraging-101.html">foraged</a> for edible foods; if you are a trained forager, don’t take more than a small amount. Make sure the resource will be able to regenerate itself, and you aren’t decimating what’s there by removing some.</p> <p>Additionally, try not to alter campsites – this includes digging trenches or building structures for camping. If you do clear an area for a tent, redistribute sticks, pinecones, rocks, and other natural material that was moved when you leave. If you find an area that was seriously altered by previous campers, try to dismantle what you can, and use existing fire pits rather than building your own.</p> <h3>Minimize Campfire Impacts</h3> <p>Enjoying a toasty s’more around a warm, roaring campfire is a treasured camping ritual, but one that can also be very destructive. According to the National Parks Service, <a href="https://www.nps.gov/articles/wildfire-causes-and-evaluation.htm">85% of wildfires are caused by humans</a>, which includes unattended and poorly-maintained campfires. You should only build one if someone in the group is experienced and can do it safely.</p> <p>First, decide whether you need a fire at all. Consider whether it’s safe: what are the regulations in this area for this time of year and for this type of weather? Is there enough wood that removing it will have minimal impact, or is there only sparse wood? Will it take a long time to regenerate these resources? You should really only do it if there’s abundant wood, too. If you do build a fire, ideally, it should appear as though it’s never been constructed. Use existing fire rings, if there are any. If not, a proper fire ring should be entirely enclosed by rocks.&nbsp; Some people use fire pans with high sides, elevated on rocks, which doesn’t impact the landscape at all. When collecting material,&nbsp; never strip standing trees, which are home to many birds and insects. Dead and downed trees are best, as well as driftwood and small sticks. Collect from a wide area to minimize the impact on one specific spot. Bringing your own wood might seem like a logical solution, but this can introduce pests and disease to the area, so only bring wood that’s bought locally (within 50 miles). Let the wood burn down completely to white ash. then put it out with water. Scatter the cold ashes around the area when completely extinguished.</p> <p>Ideally, however, you won’t need to build a fire at all. Camp stoves are lightweight, packable, safe, and efficient. Recreationalists in the backcountry can easily make meals and boil water with no impact to the surrounding environment. Make sure you’re using the right fuel canister, and never leave empties behind. Instead of a roaring fire, enjoy the darkness by stargazing or lighting the area with a lantern.</p> <h3>Respect Wildlife</h3> <p>When we enter nature, we’re visitors in the habitats of other species, and the principles of LNT encourage recreationists to view themselves as such.</p> <p>Don’t feed, follow, or force animals to flee (if you’re in danger, that is).&nbsp; Of course, seeing animals in the wild is amazing, but watch them from a safe distance and minimize your sound and general presence so as not to disturb them or alter their routines. Bring binoculars to see them better, or use the zoom lens on your camera. Feeding can also alter their natural behavior and habituate them to humans, or teach them to entirely depend upon our food. Keep food and other garbage where animals can’t reach it.</p> <p>Also, consider the water resources vital to wildlife. Many areas are water-stressed, and camping at least 200 feet from water sources ensures that animals aren’t frightened away from their drinking areas, and that human waste does not reach and pollute these waterways. Swimming is generally fine, but if water is scarce, consider not jumping in; animals need this resource, and we might pollute it or scare creatures away.</p> <p>If you find a wounded animal, notify a game warden rather than try to help yourself – the animal might be aggressive towards you, and its family might not return to it if you remove it. Additionally, control your pets on the trial, or don’t bring them if they can’t be kept from disturbing wildlife.</p> <h3>Be Considerate of Others</h3> <p>People go outside to enjoy nature: the sounds, the sights, the serenity. Be considerate of those you’re sharing the trail with by keeping the noise down (especially music), controlling your pets, and minimizing damage to the area so all can enjoy it.&nbsp;</p> <p>Follow proper trail etiquette when possible, too. Generally, it&#8217;s accepted that hikers going downhill should step aside for those coming uphill, although there are exceptions for bikers or horse-riders. If that is you, announce your presence and pass carefully.&nbsp;</p> <p>Remember that others also want to enjoy their outdoor experience, and no one is superior to anyone else on the trail.</p> </div> <div class="article__suscribe-bottom"> <h3 class="article__suscribe-title">Subscribe to get exclusive updates in our daily newsletter!</h3> <div role="form" class="wpcf7" id="wpcf7-f69812-p268812-o2" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/leave-no-trace.html#wpcf7-f69812-p268812-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="69812" /> <input type="hidden" name="_wpcf7_version" value="5.5.6" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f69812-p268812-o2" /> <input type="hidden" name="_wpcf7_container_post" value="268812" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter Email..." /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class=" mc4wp-checkbox mc4wp-checkbox-contact-form-7"><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> <div class="article__suscribe-policy article__suscribe-bottom-policy"><p>By signing up, you agree to the <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a> and <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a> &amp; to receive electronic communications from EcoWatch Media Group, which may include marketing promotions, advertisements and sponsored content.</p> </div> </div> <div class="article__author"> <div class="article__author-col-1"> <div class="article__author-col-1-inner-col-1"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2021/09/img-14-96x96.jpg" class="article__author-img rocket-lazyload" style=""></div> </div> <div class="article__author-col-1-inner-col-2"> <a href="https://www.ecowatch.com/u/linneaharris" class="article__author-name"> Linnea Harris </a> <p class="article__author-job"></p> </div> </div> <div class="article__author-col-2"> <div class="article__author-desc">Linnea graduated from Skidmore College in 2019 with a Bachelor’s degree in English and Environmental Studies, and now lives in Brooklyn, New York. Along with her most recent position at Hunger Free America, she has interned with the Sierra Club in Washington, DC., Saratoga Living Magazine, and Philadelphia’s NPR Member Station, WHYY.</div> </div> </div> <div class="article__share-buttons-bottom"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Fleave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTIwMDoxMDY=-1" src="data:image/gif;nitro-empty-id=MTIwMDoxMDY=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/leave-no-trace.html&amp;text=The+7+Principles+of+Leave+No+Trace&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTIxMzoxMDU=-1" src="data:image/gif;nitro-empty-id=MTIxMzoxMDU=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/leave-no-trace.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-690984869-scaled.jpg&amp;description=The+7+Principles+of+Leave+No+Trace" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTIyODoxMDc=-1" src="data:image/gif;nitro-empty-id=MTIyODoxMDc=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=The+7+Principles+of+Leave+No+Trace&amp;body=https://www.ecowatch.com/leave-no-trace.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTI0MToxMDI=-1" src="data:image/gif;nitro-empty-id=MTI0MToxMDI=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> </div> <div class="article__related-posts"> <h3 class="article__related-posts-heading">Read More</h3> <div class="article__related-posts-wrapper"> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-1236210266-300x200.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/greenhushing-business.html" aria-label="&#039;Greenhushing&#039; Emerges as New Problem for Sustainably-Minded Companies">&#039;Greenhushing&#039; Emerges as New Problem for Sustainably-Minded Companies</a> <div class="article__related-posts-item-text">You’ve heard of greenwashing – when companies make false or</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/oliviarosane" class="article__related-posts-author-link">Olivia Rosane</a></div> </div> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/10/aeromine-300x156.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/rooftop-wind-device.html" aria-label="New Bladeless Wind Device Could Help Homes and Businesses Be Energy Independent">New Bladeless Wind Device Could Help Homes and Businesses Be Energy Independent</a> <div class="article__related-posts-item-text">Currently, if you want to take advantage of renewable energy,</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/oliviarosane" class="article__related-posts-author-link">Olivia Rosane</a></div> </div> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/10/GettyImages-1060939566-300x200.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/truck-manufacturers-pollution-rules.html" aria-label="Big Truck Makers Lobby Against Pollution Rules Behind Closed Doors">Big Truck Makers Lobby Against Pollution Rules Behind Closed Doors</a> <div class="article__related-posts-item-text">Diesel truck manufacturers are publicly claiming they support a clean,</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/climate_nexus" class="article__related-posts-author-link">Climate Nexus</a></div> </div> </div> </div> </div> <div class="article__col-2"> <div class="article__suscribe-sidebar"> <h3 class="article__suscribe-sidebar-title">Subscribe to get exclusive updates in our daily newsletter!</h3> <div role="form" class="wpcf7" id="wpcf7-f69812-p268812-o3" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/leave-no-trace.html#wpcf7-f69812-p268812-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="69812" /> <input type="hidden" name="_wpcf7_version" value="5.5.6" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f69812-p268812-o3" /> <input type="hidden" name="_wpcf7_container_post" value="268812" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter Email..." /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class=" mc4wp-checkbox mc4wp-checkbox-contact-form-7"><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> <div class="article__suscribe-policy"><p>By signing up, you agree to the <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a> and <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a> &amp; to receive electronic communications from EcoWatch Media Group, which may include marketing promotions, advertisements and sponsored content.</p> </div> </div><div id="block-24" class="widget widget_block widget_text"> <p class="has-medium-font-size"><strong>Latest Articles</strong></p> </div><div id="block-25" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list has-dates has-author wp-block-latest-posts"><li><a href="https://www.ecowatch.com/leave-no-trace.html">The 7 Principles of Leave No Trace</a><div class="wp-block-latest-posts__post-author">by Linnea Harris</div><time datetime="2022-10-25T14:32:55-04:00" class="wp-block-latest-posts__post-date">October 25, 2022</time></li> <li><a href="https://www.ecowatch.com/battery-hemp-lithium-sulfur.html">Researchers Make Batteries From Hemp</a><div class="wp-block-latest-posts__post-author">by Paige Bennett</div><time datetime="2022-10-25T14:24:37-04:00" class="wp-block-latest-posts__post-date">October 25, 2022</time></li> <li><a href="https://www.ecowatch.com/fossil-fuel-subsidies.html">Fossil Fuel Production Subsidies Rose to Record Levels in G20 Countries in 2021</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-10-25T11:52:17-04:00" class="wp-block-latest-posts__post-date">October 25, 2022</time></li> <li><a href="https://www.ecowatch.com/oil-gas-development-global-warming.html">We Can’t Develop More Oil and Gas and Limit Warming to 1.5 Degrees, Landmark Study Confirms</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-10-25T09:51:35-04:00" class="wp-block-latest-posts__post-date">October 25, 2022</time></li> <li><a href="https://www.ecowatch.com/india-solar-powered-village.html">India’s First Solar-Powered Village Pays Residents’ Electric Bills and Then Some</a><div class="wp-block-latest-posts__post-author">by Cristen Hemingway Jaynes</div><time datetime="2022-10-24T15:24:36-04:00" class="wp-block-latest-posts__post-date">October 24, 2022</time></li> <li><a href="https://www.ecowatch.com/u-s-home-solar-market-growth.html">U.S. Home Solar Market Is Growing</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-10-24T14:33:10-04:00" class="wp-block-latest-posts__post-date">October 24, 2022</time></li> <li><a href="https://www.ecowatch.com/americans-protecting-oceans-survey.html">As National Marine Sanctuary System Turns 50, Survey Finds Most U.S. Residents Want to Protect Ocean Ecosystems</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-10-24T12:45:46-04:00" class="wp-block-latest-posts__post-date">October 24, 2022</time></li> <li><a href="https://www.ecowatch.com/plastics-recycling-rate-us-2.html">Only 5% of Plastic Waste Generated in U.S. in 2021 Was Recycled, Study Finds</a><div class="wp-block-latest-posts__post-author">by Paige Bennett</div><time datetime="2022-10-24T12:43:03-04:00" class="wp-block-latest-posts__post-date">October 24, 2022</time></li> </ul></div> </div> </article> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuZWNvd2F0Y2guY29tL2xlYXZlLW5vLXRyYWNlLmh0bWw='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'df134bfdc71719cb006bec50322578c9765be8943b9e425249867fee9116c2568feb093f2afacce1baf2baac74f0e2a401b17d2014b1a212de913a66278b3a8c'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuZWNvd2F0Y2guY29tL2xlYXZlLW5vLXRyYWNlLmh0bWw=&nitroBeaconCookies=W10=&nitroBeaconHash=df134bfdc71719cb006bec50322578c9765be8943b9e425249867fee9116c2568feb093f2afacce1baf2baac74f0e2a401b17d2014b1a212de913a66278b3a8c&proxyPurgeOnly=&layout=post');
        }
    }
</script> </main> <footer class="site-footer"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-4 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-1"> <a href="https://www.ecowatch.com/" class="site-footer__logo-ecowatch" rel="home"> <img alt="EcoWatch" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" class="nitro-lazy" nitro-lazy-empty id="MTM0NToyMzc=-1" src="data:image/svg+xml;nitro-empty-id=MTM0NToyMzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTc3OSA0MDIiIHdpZHRoPSIxNzc5IiBoZWlnaHQ9IjQwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" alt="EcoWatch"></noscript> </a> <div class="site-footer__newsletter-widget"> <p>The best of EcoWatch right in your inbox. Sign up for our email newsletter!</p> <div role="form" class="wpcf7" id="wpcf7-f228470-o4" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/leave-no-trace.html#wpcf7-f228470-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="228470" /> <input type="hidden" name="_wpcf7_version" value="5.5.6" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f228470-o4" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap your-email"><input type="email" aria-label="Email Address" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter your email address" /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class=" mc4wp-checkbox mc4wp-checkbox-contact-form-7"><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <label class="home-newsletter__widget-sign-up"><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /></label><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> </div> </div> <div class="ew-col-4 ew-col-desk-sm-6 ew-col-tab-12"> <div class="site-footer__categories-nav"> <ul> <li> <a href="https://www.ecowatch.com/climate-change/"> <img alt="Climate" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/globe-regular.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM2OToxNzk=-1" src="data:image/svg+xml;nitro-empty-id=MTM2OToxNzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Climate </a> </li> <li> <a href="https://www.ecowatch.com/animals/"> <img alt="Animals" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/elephant-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM3NDoxODA=-1" src="data:image/svg+xml;nitro-empty-id=MTM3NDoxODA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjQwIDUxMiIgd2lkdGg9IjY0MCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Animals </a> </li> <li> <a href="https://www.ecowatch.com/health-stories/"> <img alt="Health + Wellness" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/clipboard-medical-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM3OToxOTk=-1" src="data:image/svg+xml;nitro-empty-id=MTM3OToxOTk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzg0IDUxMiIgd2lkdGg9IjM4NCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Health + Wellness </a> </li> <li> <a href="https://www.ecowatch.com/insights/"> <img alt="Insights + Opinion" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/comment-lines-regular.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM4NDoxOTg=-1" src="data:image/svg+xml;nitro-empty-id=MTM4NDoxOTg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Insights + Opinion </a> </li> <li> <a href="https://www.ecowatch.com/adventure/"> <img alt="Adventure" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/map-location-dot-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM4OToxOTA=-1" src="data:image/svg+xml;nitro-empty-id=MTM4OToxOTA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTc2IDUxMiIgd2lkdGg9IjU3NiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Adventure </a> </li> <li> <a href="https://www.ecowatch.com/oceans/"> <img alt="Oceans" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/droplet-light.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM5NDoxNzg=-1" src="data:image/svg+xml;nitro-empty-id=MTM5NDoxNzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzg0IDUxMiIgd2lkdGg9IjM4NCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Oceans </a> </li> <li> <a href="https://www.ecowatch.com/business/"> <img alt="Business" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/briefcase-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTM5OToxODI=-1" src="data:image/svg+xml;nitro-empty-id=MTM5OToxODI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Business </a> </li> <li> <a href="https://www.ecowatch.com/review-category/solar/"> <img alt="Solar" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/sun-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTQwNDoxNzM=-1" src="data:image/svg+xml;nitro-empty-id=MTQwNDoxNzM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Solar </a> </li> </ul> </div> </div> <div class="ew-col-2 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-2"> <div class="site-footer__links"> <ul> <li> <a href="https://www.ecowatch.com/about-ecowatch"> About EcoWatch </a> </li> <li> <a href="https://www.ecowatch.com/contact-1886699885-1886699885.html"> Contact EcoWatch </a> </li> <li> <a href="https://www.ecowatch.com/reviews"> EcoWatch Reviews </a> </li> <li> <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html"> Terms of Use </a> </li> <li> <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html"> Privacy Policy </a> </li> <li> <a href="https://www.ecowatch.com/solar"> Learn About Solar Energy </a> </li> <li> <a href="https://www.ecowatch.com/electricity"> Learn About Deregulated Energy </a> </li> <li> <a href="https://www.ecowatch.com/en-gb/"> EcoWatch UK </a> </li> </ul> </div> </div> <div class="ew-col-2 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-1"> <div class="site-footer__socials"> <div class="site-footer__socials-title"> Follow Us </div> <div class="site-footer__social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTQ1NDoyNDQ=-1" src="data:image/svg+xml;nitro-empty-id=MTQ1NDoyNDQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/facebook-brands.svg" alt="Facebook"></noscript> 573k </a> </div> <div class="site-footer__social"> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTQ1OToyNDI=-1" src="data:image/svg+xml;nitro-empty-id=MTQ1OToyNDI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/twitter-brands.svg" alt="Twitter"></noscript> 238k </a> </div> <div class="site-footer__social"> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTQ2NDoyNDY=-1" src="data:image/svg+xml;nitro-empty-id=MTQ2NDoyNDY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/instagram-brands.svg" alt="Instagram"></noscript> 37k </a> </div> <div class="site-footer__social"> <a href="https://www.ecowatch.com/st/subscribe"> <img alt="Subscribe" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" class="nitro-lazy" nitro-lazy-empty id="MTQ2OToyNjA=-1" src="data:image/svg+xml;nitro-empty-id=MTQ2OToyNjA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" alt="Subscribe"></noscript> Subscribe </a> </div> </div> </div> </div> <div class="ew-row ew-row-subfooter"> <div class="ew-col-6"> <p class="site-footer__subfooter-message"> Experts for a healthier planet and life. </p> </div> <div class="ew-col-6"> <div class="site-footer__mentioned-by"> <span> Mentioned by: </span> <div class="site-footer__mentioned-by-logos"> <img alt="" width="70" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/nasa.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/nasa.png" class="nitro-lazy" nitro-lazy-empty id="MTQ4NToyNTY=-1" src="data:image/svg+xml;nitro-empty-id=MTQ4NToyNTY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAgMjAiIHdpZHRoPSI3MCIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="70" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/nasa.png"></noscript> <img alt="" width="139" height="19" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/smithsonian.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/smithsonian.png" class="nitro-lazy" nitro-lazy-empty id="MTQ4NjoyNjU=-1" src="data:image/svg+xml;nitro-empty-id=MTQ4NjoyNjU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM5IDE5IiB3aWR0aD0iMTM5IiBoZWlnaHQ9IjE5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img alt="" width="139" height="19" src="https://www.ecowatch.com/wp-content/uploads/2022/07/smithsonian.png"></noscript> <img alt="" width="66" height="19" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/bbc.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/bbc.png" class="nitro-lazy" nitro-lazy-empty id="MTQ4NzoyNTU=-1" src="data:image/svg+xml;nitro-empty-id=MTQ4NzoyNTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjYgMTkiIHdpZHRoPSI2NiIgaGVpZ2h0PSIxOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="66" height="19" src="https://www.ecowatch.com/wp-content/uploads/2022/07/bbc.png"></noscript> <img alt="" width="131" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/wapo.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/wapo.png" class="nitro-lazy" nitro-lazy-empty id="MTQ4ODoyNTg=-1" src="data:image/svg+xml;nitro-empty-id=MTQ4ODoyNTg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTMxIDIwIiB3aWR0aD0iMTMxIiBoZWlnaHQ9IjIwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img alt="" width="131" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/wapo.png"></noscript> <img alt="" width="59" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/npr.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/npr.png" class="nitro-lazy" nitro-lazy-empty id="MTQ4OToyNTU=-1" src="data:image/svg+xml;nitro-empty-id=MTQ4OToyNTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTkgMjAiIHdpZHRoPSI1OSIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="59" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/npr.png"></noscript> </div> <div class="site-footer__mentioned-by-learn-more"> <a href="https://www.ecowatch.com/about-ecowatch-2641507575.html"> Learn more <i class="fa fa-caret-right"></i> </a> </div> </div> </div> </div> </div> </footer> </div> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <template data-nitro-marker-id="f5a48e0b90e740c05467dc918080fe1c-1"></template>  <noscript><link rel="stylesheet" href="https://www.ecowatch.com/wp-content/plugins/3S-CTA-Widgets/assets/css/style.min.css?v=1666705864"></noscript> <link rel="preconnect" href="https://use.fontawesome.com" />  <noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"></noscript> <template data-nitro-marker-id="e6e39767a38db9b14e7eba164e2a01fb-1"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="three-ships-post-tooltip-ks-js"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="contact-form-7-js-extra"></template> <template data-nitro-marker-id="contact-form-7-js"></template> <template data-nitro-marker-id="toc-front-js-extra"></template> <template data-nitro-marker-id="toc-front-js"></template> <template data-nitro-marker-id="svg-injector-js"></template> <template data-nitro-marker-id="slick-js-js"></template> <template data-nitro-marker-id="ecowatch-script-js-extra"></template> <template data-nitro-marker-id="ecowatch-script-js"></template> <template data-nitro-marker-id="videojs-js"></template> <template data-nitro-marker-id="seamless-scroll-polyfill-js"></template> <template data-nitro-marker-id="ew-helper-js"></template> <template data-nitro-marker-id="ew-toc-js"></template> <template data-nitro-marker-id="ew-rate-js-extra"></template> <template data-nitro-marker-id="ew-rate-js"></template> <template data-nitro-marker-id="ew-provider-review-js-extra"></template> <template data-nitro-marker-id="ew-provider-review-js"></template> <template data-nitro-marker-id="b86bb4ff20f4ebf98f8caebd635f210f-1"></template><template data-nitro-marker-id="e89cc13389aa9a312901960c75581f59-1"></template><template data-nitro-marker-id="3711d5080ec8b76dae98406300641e95-1"></template> <template data-nitro-marker-id="f89157cc0dd21a09e496d578ff36d3c8-1"></template><script>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</script><noscript id="nitro-deferred-styles"><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/combinedCss/nitro-min-noimport-b9ea8d5be8ef102d0382a10e11f3e286-stylesheet.css" /><style id='rocket-lazyload-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0;}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all;}.rll-youtube-player img:hover{-webkit-filter:brightness(75%);}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png") no-repeat;cursor:pointer;}.rll-youtube-player .play.nitro-lazy{background-image:none !important;}</style><style id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link as="style" nitropack-onload="this.rel='stylesheet'" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/plugins/3S-CTA-Widgets/assets/css/nitro-min-noimport-fe8b3a8dc920caaad9f2b3d9364c0b13.style.min.css" rel="stylesheet" /><link as="style" nitropack-onload="this.rel='stylesheet'" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/releases/v5.5.0/css/nitro-min-noimport-all.css" rel="stylesheet" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-674b4017f421dca6bdd","applicationID":"1036989794","transactionName":"YgdVY0FXD0RTUEQIDFtNYkVaGU5eXFdVGU1FCkc=","queueTime":0,"applicationTime":187,"atts":"TkBWFQlNHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body> </html> 