<!doctype html> <html lang="en-US"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://cdn-fhofj.nitrocdn.com" /><link rel="preload" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>About One-Third of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets - EcoWatch</title><meta name="description" content="U.S. consumers waste a lot of food year-round – about one-third of all purchased food. That’s equivalent to 1,250 calories per person per day, or US$1,500 worth of groceries for a four-person household each year, an estimate that doesn’t include recent food price inflation." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="About One-Third of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets - EcoWatch" /><meta property="og:description" content="U.S. consumers waste a lot of food year-round – about one-third of all purchased food. That’s equivalent to 1,250 calories per person per day, or US$1,500 worth of groceries for a four-person household each year, an estimate that doesn’t include recent food price inflation." /><meta property="og:url" content="https://theconversation.com/about-one-third-of-the-food-americans-buy-is-wasted-hurting-the-climate-and-consumers-wallets-194956" /><meta property="og:site_name" content="EcoWatch" /><meta property="article:published_time" content="2022-12-27T17:00:00+00:00" /><meta property="article:modified_time" content="2022-12-21T18:45:29+00:00" /><meta property="og:image" content="https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="The Conversation" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="The Conversation" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /><meta name="generator" content="WordPress 6.1.1" /><meta name="msvalidate.01" content="FD20CD7FB3DB1DFC5AC3BAD0511F3642" /><meta name="msapplication-TileImage" content="https://www.ecowatch.com/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style> <template data-nitro-marker-id="a375fa5a371ebaf224dbb5b5afcd8391-1"></template>  <link rel="profile" href="https://gmpg.org/xfn/11" />  <link rel="apple-touch-icon" sizes="192x192" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/favicon-192x192.webp" /> <link rel="icon" type="image/png" sizes="16x16" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/favicon-32x32.webp" />  <template data-nitro-marker-id="7918c46c78c08ecf901fec6b754d39b5-1"></template>     <link rel="canonical" href="https://theconversation.com/about-one-third-of-the-food-americans-buy-is-wasted-hurting-the-climate-and-consumers-wallets-194956" />                    <link rel='dns-prefetch' href='//www.ecowatch.com' /> <link rel='dns-prefetch' href='//scripts.mediavine.com' /> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; Feed" href="https://www.ecowatch.com/feed" /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; Comments Feed" href="https://www.ecowatch.com/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="EcoWatch &raquo; About One-Third of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets Comments Feed" href="https://www.ecowatch.com/food-waste-americans-costs.html/feed" /> <template data-nitro-marker-id="d649c5b9ea00607ce1fa6bebc43a8352-1"></template>      <script async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/ecowatch.js?ver=6.1.1' id='mv-script-wrapper-js' nitro-exclude></script> <template data-nitro-marker-id="stop-user-enumeration-js"></template> <link rel="https://api.w.org/" href="https://www.ecowatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecowatch.com/wp-json/wp/v2/posts/278572" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecowatch.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecowatch.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.ecowatch.com/?p=278572' /> <link rel="alternate" type="application/json+oembed" href="https://www.ecowatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecowatch.com%2Ffood-waste-americans-costs.html" /> <link rel="alternate" type="text/xml+oembed" href="https://www.ecowatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecowatch.com%2Ffood-waste-americans-costs.html&#038;format=xml" /> <link rel="pingback" href="https://www.ecowatch.com/xmlrpc.php" />   <script nitro-exclude>(function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
              new Date().getTime(), event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TQ8S6PJ');</script>  <script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.ecowatch.com/food-waste-americans-costs.html"
		},
		"headline": "About One-Third of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets",
		"image": [ "https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg" ],
		"datePublished": "2022-12-27T12:00:00-05:00",
		"dateModified": "2022-12-21T13:45:29-05:00",
		"author": {
			"@type": "Person",
			"name": "The Conversation",
			"sameAs": "https://www.ecowatch.com/u/the_conversation"
		},
		"publisher": {
			"@type": "Organization",
			"name": "EcoWatch",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/header-logo.svg"
			}
		},
		"description": "U.S. consumers waste a lot of food year-round – about one-third of all purchased food. That’s equivalent to 1,250 calories per person per day, or US$1,500 worth of groceries for a four-person household each year, an estimate that doesn’t include recent food price inflation."
	}
    </script> <link rel="icon" sizes="32x32" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-150x150.png" /> <link rel="icon" sizes="192x192" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-250x250.png" /> <link rel="apple-touch-icon" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2021/12/cropped-EW-Logo-transparent-250x250.png" />   <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var t=null;var e=false;var i=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(t){let e=a.indexOf(t);if(e>-1){a.splice(e,1);n.disconnect();c()}t.contentWindow.location.replace(t.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(t,a){t.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let e=n.target;let i=e.getAttribute("nitro-og-src");let r=e.src;if(r!=i){a.disconnect();let t=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(t.substr(0,1))>-1){if(i.indexOf("?")>-1){e.setAttribute("nitro-og-src",i+"&"+t.substr(1))}else{e.setAttribute("nitro-og-src",i+"?"+t.substr(1))}}e.src=n.oldValue;c()}}})})}return n}function s(t){l().observe(t,r)}function c(){a.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){e=true});window.addEventListener("load",function(){i=true});window.addEventListener("message",function(t){if(t.data.action&&t.data.action==="playBtnClicked"){var e=document.getElementsByTagName("iframe");for(var i=0;i<e.length;i++){if(t.source===e[i].contentWindow){o(e[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let t=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===r.target.style.backgroundImage){t="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let e=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(e.toLowerCase())===-1;if(e&&i){t=e+", "+t}r.target.style.backgroundImage=t;n=true}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(t){t.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(e=>{if(e.getAttribute("nitro-og-src").indexOf("vimeo")>-1){e.realGetAttribute=e.getAttribute;Object.defineProperty(e,"src",{value:e.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(e,"getAttribute",{value:function(t){if(t=="src"){return e.realGetAttribute("nitro-og-src")}else{return e.realGetAttribute(t)}},writable:false})}a.push(e)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="a375fa5a371ebaf224dbb5b5afcd8391-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="7918c46c78c08ecf901fec6b754d39b5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      (function (i, s, o, g, r, a, m) {
        i['abtiming'] = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//try.abtasty.com/08fbc696fd51e2139b266abfb22b71d9.js');
    </script><script id="d649c5b9ea00607ce1fa6bebc43a8352-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecowatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="9e49c0e415d8b45d0b97be300366cdc9-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(){var e=[{rel:"stylesheet",href:"https://www.ecowatch.com/wp-content/themes/ecowatch/style.css?ver=1.1.29",type:"text/css",media:"all",id:"stones-style-css"},{rel:"stylesheet",href:"https://www.ecowatch.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4",type:"text/css",media:"all",id:"contact-form-7-css"},{rel:"stylesheet",href:"https://www.ecowatch.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2",type:"text/css",media:"all",id:"wp-block-library-css"}];e.forEach(function(e,t){var s=document.createElement("link",e);for(var c in e){s[c]=e[c]}document.getElementsByTagName("head")[0].appendChild(s)})})();</script><script id="e6e39767a38db9b14e7eba164e2a01fb-1" type="nitropack/inlinescript" class="nitropack-inline-script">
            var device = {'type': 'desktop'}; 
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) 
                            || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) { 
                    device['type'] = 'mobile'; }
        </script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpcf7 = {"api":{"root":"https:\/\/www.ecowatch.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script id="toc-front-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script><script id="ecowatch-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var loadmoreblog = {"ajaxurl":"https:\/\/www.ecowatch.com\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"food-waste-americans-costs\"}"};
var solarPanelPage = {"slug":""};
</script><script id="ew-rate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var ewrate = {"ajaxurl":"https:\/\/www.ecowatch.com\/wp-admin\/admin-ajax.php"};
</script><script id="ew-provider-review-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var ewpr = {"assets_url":"https:\/\/www.ecowatch.com\/wp-content\/themes\/ecowatch\/assets"};
</script><script id="b86bb4ff20f4ebf98f8caebd635f210f-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(e){if(e.tagName==="IFRAME"&&e.dataset.rocketLazyload=="fitvidscompatible"){if(e.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var s=e.detail.instance;if(window.MutationObserver){var a=new MutationObserver(function(e){var a=0;var d=0;var t=0;e.forEach(function(e){for(i=0;i<e.addedNodes.length;i++){if(typeof e.addedNodes[i].getElementsByTagName!=="function"){return}if(typeof e.addedNodes[i].getElementsByClassName!=="function"){return}images=e.addedNodes[i].getElementsByTagName("img");is_image=e.addedNodes[i].tagName=="IMG";iframes=e.addedNodes[i].getElementsByTagName("iframe");is_iframe=e.addedNodes[i].tagName=="IFRAME";rocket_lazy=e.addedNodes[i].getElementsByClassName("rocket-lazyload");a+=images.length;d+=iframes.length;t+=rocket_lazy.length;if(is_image){a+=1}if(is_iframe){d+=1}}});if(a>0||d>0||t>0){s.update()}});var d=document.getElementsByTagName("body")[0];var t={childList:true,subtree:true};a.observe(d,t)}},false);</script><script id="3711d5080ec8b76dae98406300641e95-1" type="nitropack/inlinescript" class="nitropack-inline-script">function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script id="63f4d798b3a2007238c90c4b001b2e72-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-674b4017f421dca6bdd","applicationID":"1036989794","transactionName":"YgdVY0FXD0RTUEQIDFtNdlRHXw5ZHUBZDwRZBxpZVkE=","queueTime":0,"applicationTime":934,"atts":"TkBWFQlNHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:FontAwesome;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/wp-content/themes/ecowatch/assets/fonts/Fontawesome/fontawesome-webfont.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-brands-400.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-regular-400.woff2") format("woff2");font-display:swap;}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;src:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/source/rev-1ce2c85/releases/v5.5.0/webfonts/fa-solid-900.woff2") format("woff2");font-display:swap;}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body class="post-template post-template-single-new post-template-single-new-php single single-post postid-278572 single-format-standard wp-custom-logo"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"><fefuncg type="table" tablevalues="0 0.49803921568627"><fefuncb type="table" tablevalues="0 0.49803921568627"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 0.27843137254902"><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"><fefuncg type="table" tablevalues="0 0.64705882352941"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"><fefuncg type="table" tablevalues="0 0.94901960784314"><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.44705882352941 0.4"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"><fefuncg type="table" tablevalues="0 0.66274509803922"><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg>  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQ8S6PJ" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div id="page" class="site"> <header class="site-header"> <div class="site-header__topbar-wrap"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-5 ew-col-desk-sm-4 ew-col-mob-2 site-header__col"> <button class="site-header__menu-toggle site-header-menu-open-js" aria-label="Open Menu"> <i class="fa fa-bars"></i> </button> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="search-form-1" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> </div> <div class="ew-col ew-col-mob-8 site-header__logo-col"> <div class="logo-ecowatch"> <a href="https://www.ecowatch.com/" rel="home" aria-label="EcoWatch Home"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/EW_Wordmark_Leaf.png" class="nitro-lazy" nitro-lazy-empty id="NzAwOjE0OA==-1" src="data:image/svg+xml;nitro-empty-id=NzAwOjE0OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTc3OSA0MDIiIHdpZHRoPSIxNzc5IiBoZWlnaHQ9IjQwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> </div> </div> <div class="ew-col-5 ew-col-desk-sm-4 ew-col-mob-2 site-header__col site-header__social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzA2OjE0Mw==-1" src="data:image/svg+xml;nitro-empty-id=NzA2OjE0Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzA5OjE0MQ==-1" src="data:image/svg+xml;nitro-empty-id=NzA5OjE0MQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="nitro-lazy" nitro-lazy-empty id="NzEyOjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=NzEyOjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> <a href="https://www.ecowatch.com/st/subscribe"> <img alt="Subscribe" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" class="nitro-lazy" nitro-lazy-empty id="NzE1OjE1OQ==-1" src="data:image/svg+xml;nitro-empty-id=NzE1OjE1OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Subscribe </a> <button class="site-header__search-button site-header-search-open-js" aria-label="Open Search"> <i class="fa fa-search" aria-hidden="true"></i> </button> </div> </div> </div> </div> <div class="site-header__categories-nav-wrap"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-12"> <nav class="site-header__categories-nav"><ul id="header-categories" class="menu"><li id="menu-item-228443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228443"><a href="https://www.ecowatch.com/climate-change/">Climate</a></li> <li id="menu-item-228446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228446"><a href="https://www.ecowatch.com/energy-news/">Energy</a></li> <li id="menu-item-267473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267473"><a href="https://www.ecowatch.com/politics/">Policy</a></li> <li id="menu-item-267475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267475"><a href="https://www.ecowatch.com/renewable-energy/">Renewables</a></li> <li id="menu-item-267474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267474"><a href="https://www.ecowatch.com/popular/">Culture</a></li> <li id="menu-item-228450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450"><a href="https://www.ecowatch.com/science/">Science</a></li> <li id="menu-item-228793" class="menu-nav-featured menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228793"><a href="https://www.ecowatch.com/solar">Go Solar Today</a> <ul class="sub-menu"> <li class="sub-menu-col"><ul> <li id="menu-item-271566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271566"><span>Top Companies By State</span> <ul class="sub-menu"> <li id="menu-item-271567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271567"><a href="https://www.ecowatch.com/solar/best-companies/ca">California Solar Companies</a></li> <li id="menu-item-271568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271568"><a href="https://www.ecowatch.com/solar/best-companies/tx">Texas Solar Companies</a></li> <li id="menu-item-271569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271569"><a href="https://www.ecowatch.com/solar/best-companies/ny">New York Solar Companies</a></li> <li id="menu-item-271570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271570"><a href="https://www.ecowatch.com/solar/best-companies/fl">Florida Solar Companies</a></li> <li id="menu-item-271571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271571"><a href="https://www.ecowatch.com/solar/best-solar-companies">See All States</a></li> </ul> </li> <li id="menu-item-271572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271572"><span>Top Incentives By State</span> <ul class="sub-menu"> <li id="menu-item-271573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271573"><a href="https://www.ecowatch.com/solar/incentives/ca">California Solar Incentives</a></li> <li id="menu-item-271574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271574"><a href="https://www.ecowatch.com/solar/incentives/tx">Texas Solar Incentives</a></li> <li id="menu-item-271575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271575"><a href="https://www.ecowatch.com/solar/incentives/ny">New York Solar Incentives</a></li> <li id="menu-item-271576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271576"><a href="https://www.ecowatch.com/solar/incentives/fl">Florida Solar Incentives</a></li> <li id="menu-item-271577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271577"><a href="https://www.ecowatch.com/solar/incentives">See All States</a></li> </ul> </li> </ul></li><li class="sub-menu-col"><ul> <li id="menu-item-271578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271578"><span>Solar Panel Costs By State</span> <ul class="sub-menu"> <li id="menu-item-271579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271579"><a href="https://www.ecowatch.com/solar/panel-cost/ca">Solar Panel Costs in California</a></li> <li id="menu-item-271580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271580"><a href="https://www.ecowatch.com/solar/panel-cost/tx">Solar Panel Costs in Texas</a></li> <li id="menu-item-271581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271581"><a href="https://www.ecowatch.com/solar/panel-cost/ny">Solar Panel Costs in New York</a></li> <li id="menu-item-271582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271582"><a href="https://www.ecowatch.com/solar/panel-cost/fl">Solar Panel Costs in Florida</a></li> <li id="menu-item-271583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271583"><a href="https://www.ecowatch.com/solar/solar-panel-cost">See All States</a></li> </ul> </li> <li id="menu-item-271584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271584"><span>Value of Solar by State</span> <ul class="sub-menu"> <li id="menu-item-271585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271585"><a href="https://www.ecowatch.com/solar/worth-it/ca">Is Solar Worth It In California?</a></li> <li id="menu-item-271586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271586"><a href="https://www.ecowatch.com/solar/worth-it/tx">Is Solar Worth It in Texas?</a></li> <li id="menu-item-271587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271587"><a href="https://www.ecowatch.com/solar/worth-it/ny">Is Solar Worth It New York?</a></li> <li id="menu-item-271588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271588"><a href="https://www.ecowatch.com/solar/worth-it/fl">Is Solar Worth It In Florida?</a></li> <li id="menu-item-271589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271589"><a href="https://www.ecowatch.com/solar/worth-it">See All States</a></li> </ul> </li> </ul></li><li class="sub-menu-col"><ul> <li id="menu-item-271591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271591"><span>Company Reviews</span> <ul class="sub-menu"> <li id="menu-item-271590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271590"><a href="https://www.ecowatch.com/solar/best-companies/tesla-review">Tesla Solar Review</a></li> <li id="menu-item-271592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271592"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-review">Sunrun Solar Review</a></li> <li id="menu-item-271594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271594"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-solar-reviews">SunPower Solar Review</a></li> <li id="menu-item-271595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271595"><a href="https://www.ecowatch.com/solar/best-companies/vivint-solar-reviews">Vivint Solar Review</a></li> <li id="menu-item-271596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271596"><a href="https://www.ecowatch.com/solar/best-solar-companies">See All Companies</a></li> </ul> </li> <li id="menu-item-271597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271597"><span>Common Solar Questions</span> <ul class="sub-menu"> <li id="menu-item-271598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271598"><a href="https://www.ecowatch.com/solar/free-solar-panels">Can You Get Free Solar Panels?</a></li> <li id="menu-item-271599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271599"><a href="https://www.ecowatch.com/solar/solar-panels-increase-home-value">Does Solar Increase Home Value?</a></li> <li id="menu-item-271601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271601"><a href="https://www.ecowatch.com/solar/best-solar-batteries">What&#8217;re The Best Solar Batteries?</a></li> <li id="menu-item-271602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271602"><a href="https://www.ecowatch.com/solar/solar-financing">Can You Finance Solar?</a></li> <li id="menu-item-271603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271603"><a href="https://www.ecowatch.com/solar/buy-solar-panels">Where To Buy Solar Panels?</a></li> <li id="menu-item-271724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271724"><a href="https://www.ecowatch.com/solar/solar-panel-payback">Payback On Solar Panels?</a></li> </ul> </li> </ul></li><li class="sub-menu-col"><ul> <li id="menu-item-271609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271609"><span>Solar Resources</span> <ul class="sub-menu"> <li id="menu-item-271610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271610"><a href="https://www.ecowatch.com/solar/calculator">Interactive Solar Calculator</a></li> <li id="menu-item-271611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271611"><a href="https://www.ecowatch.com/solar/incentives/federal-tax-credit">Federal Solar Tax Credit 2023</a></li> <li id="menu-item-271614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271614"><a href="https://www.ecowatch.com/solar/best-companies/panels-for-homes">Best Solar Panels For Most Homes</a></li> <li id="menu-item-271615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271615"><a href="https://www.ecowatch.com/solar/best-companies/tesla-solar-roof-review">Tesla Solar Roof Review</a></li> <li id="menu-item-271616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271616"><a href="https://www.ecowatch.com/solar/cheap-solar-panels">Cheapest Solar Panels</a></li> </ul> </li> <li id="menu-item-271719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271719"><span>Companies Compared</span> <ul class="sub-menu"> <li id="menu-item-271718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271718"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-tesla-solar">SunPower vs Tesla Solar</a></li> <li id="menu-item-271720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271720"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-vs-tesla-solar">SunRun vs Tesla Solar</a></li> <li id="menu-item-271826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271826"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-vs-sunpower">SunRun vs SunPower</a></li> <li id="menu-item-271721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271721"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-momentum-solar">SunPower vs Momentum Solar</a></li> <li id="menu-item-271722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271722"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-sunpro">SunPower vs ADT Solar</a></li> </ul> </li></ul></li> </ul> </li> </ul></nav> <div class="site-header__blurred-overlay blurred-overlay-js"></div> </div> </div> </div> </div> <div class="site-header__menu"> <button class="site-header__menu-close site-header-menu-close-js" aria-label="Close Menu"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"> <path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"></path> </svg> </button> <div class="site-header__menu-logo"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/logo-light.png" class="nitro-lazy" nitro-lazy-empty id="ODI0OjE0Mg==-1" src="data:image/svg+xml;nitro-empty-id=ODI0OjE0Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkwIDQ0IiB3aWR0aD0iMTkwIiBoZWlnaHQ9IjQ0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="menu-search-form-2" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> <nav class="site-header__menu-nav"><ul id="side-menu-categories" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228443"><a href="https://www.ecowatch.com/climate-change/">Climate</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228446"><a href="https://www.ecowatch.com/energy-news/">Energy</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267473"><a href="https://www.ecowatch.com/politics/">Policy</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267475"><a href="https://www.ecowatch.com/renewable-energy/">Renewables</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267474"><a href="https://www.ecowatch.com/popular/">Culture</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228450"><a href="https://www.ecowatch.com/science/">Science</a></li> <li class="menu-nav-featured menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228793"><a href="https://www.ecowatch.com/solar">Go Solar Today<i class="fas fa-chevron-right"></i></a> <ul class="sub-menu"><li class='sub-menu-title'><i class="fas fa-arrow-left sub-menu-back-button"></i>Go Solar Today</li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271566"><span>Top Companies By State</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271567"><a href="https://www.ecowatch.com/solar/best-companies/ca">California Solar Companies</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271568"><a href="https://www.ecowatch.com/solar/best-companies/tx">Texas Solar Companies</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271569"><a href="https://www.ecowatch.com/solar/best-companies/ny">New York Solar Companies</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271570"><a href="https://www.ecowatch.com/solar/best-companies/fl">Florida Solar Companies</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271571"><a href="https://www.ecowatch.com/solar/best-solar-companies">See All States</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271572"><span>Top Incentives By State</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271573"><a href="https://www.ecowatch.com/solar/incentives/ca">California Solar Incentives</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271574"><a href="https://www.ecowatch.com/solar/incentives/tx">Texas Solar Incentives</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271575"><a href="https://www.ecowatch.com/solar/incentives/ny">New York Solar Incentives</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271576"><a href="https://www.ecowatch.com/solar/incentives/fl">Florida Solar Incentives</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271577"><a href="https://www.ecowatch.com/solar/incentives">See All States</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271578"><span>Solar Panel Costs By State</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271579"><a href="https://www.ecowatch.com/solar/panel-cost/ca">Solar Panel Costs in California</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271580"><a href="https://www.ecowatch.com/solar/panel-cost/tx">Solar Panel Costs in Texas</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271581"><a href="https://www.ecowatch.com/solar/panel-cost/ny">Solar Panel Costs in New York</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271582"><a href="https://www.ecowatch.com/solar/panel-cost/fl">Solar Panel Costs in Florida</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271583"><a href="https://www.ecowatch.com/solar/solar-panel-cost">See All States</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271584"><span>Value of Solar by State</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271585"><a href="https://www.ecowatch.com/solar/worth-it/ca">Is Solar Worth It In California?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271586"><a href="https://www.ecowatch.com/solar/worth-it/tx">Is Solar Worth It in Texas?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271587"><a href="https://www.ecowatch.com/solar/worth-it/ny">Is Solar Worth It New York?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271588"><a href="https://www.ecowatch.com/solar/worth-it/fl">Is Solar Worth It In Florida?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271589"><a href="https://www.ecowatch.com/solar/worth-it">See All States</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271591"><span>Company Reviews</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271590"><a href="https://www.ecowatch.com/solar/best-companies/tesla-review">Tesla Solar Review</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271592"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-review">Sunrun Solar Review</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271594"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-solar-reviews">SunPower Solar Review</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271595"><a href="https://www.ecowatch.com/solar/best-companies/vivint-solar-reviews">Vivint Solar Review</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271596"><a href="https://www.ecowatch.com/solar/best-solar-companies">See All Companies</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271597"><span>Common Solar Questions</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271598"><a href="https://www.ecowatch.com/solar/free-solar-panels">Can You Get Free Solar Panels?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271599"><a href="https://www.ecowatch.com/solar/solar-panels-increase-home-value">Does Solar Increase Home Value?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271601"><a href="https://www.ecowatch.com/solar/best-solar-batteries">What&#8217;re The Best Solar Batteries?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271602"><a href="https://www.ecowatch.com/solar/solar-financing">Can You Finance Solar?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271603"><a href="https://www.ecowatch.com/solar/buy-solar-panels">Where To Buy Solar Panels?</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271724"><a href="https://www.ecowatch.com/solar/solar-panel-payback">Payback On Solar Panels?</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271609"><span>Solar Resources</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271610"><a href="https://www.ecowatch.com/solar/calculator">Interactive Solar Calculator</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271611"><a href="https://www.ecowatch.com/solar/incentives/federal-tax-credit">Federal Solar Tax Credit 2023</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271614"><a href="https://www.ecowatch.com/solar/best-companies/panels-for-homes">Best Solar Panels For Most Homes</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271615"><a href="https://www.ecowatch.com/solar/best-companies/tesla-solar-roof-review">Tesla Solar Roof Review</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271616"><a href="https://www.ecowatch.com/solar/cheap-solar-panels">Cheapest Solar Panels</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271719"><span>Companies Compared</span><i class="fas fa-plus"></i><i class="fas fa-minus opened"></i> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271718"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-tesla-solar">SunPower vs Tesla Solar</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271720"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-vs-tesla-solar">SunRun vs Tesla Solar</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271826"><a href="https://www.ecowatch.com/solar/best-companies/sunrun-vs-sunpower">SunRun vs SunPower</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271721"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-momentum-solar">SunPower vs Momentum Solar</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271722"><a href="https://www.ecowatch.com/solar/best-companies/sunpower-vs-sunpro">SunPower vs ADT Solar</a></li> </ul> </li> </ul> </li> </ul></nav> <div class="site-header__menu-subscription-form"> <p> The best of EcoWatch right in your inbox. Sign up for our email newsletter! </p> <div role="form" class="wpcf7" id="wpcf7-f228470-o1" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/food-waste-americans-costs.html#wpcf7-f228470-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="228470" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f228470-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" aria-label="Email Address" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter your email address" /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 "><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <label class="home-newsletter__widget-sign-up"><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /></label><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> </div> <div class="site-header__menu-links"><ul id="side-menu-links" class="menu"><li id="menu-item-228465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228465"><a href="https://www.ecowatch.com/about-ecowatch-2641507575.html">About EcoWatch</a></li> <li id="menu-item-228466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228466"><a href="https://www.ecowatch.com/contact-1886699885-1886699885.html">Contact EcoWatch</a></li> <li id="menu-item-228467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228467"><a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a></li> <li id="menu-item-228468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228468"><a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a></li> <li id="menu-item-228469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228469"><a href="https://www.ecowatch.com/solar">Learn About Solar Energy</a></li> </ul></div> <div class="site-header__menu-social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTQxOjE0Nw==-1" src="data:image/svg+xml;nitro-empty-id=OTQxOjE0Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTQ0OjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=OTQ0OjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTQ3OjE0OQ==-1" src="data:image/svg+xml;nitro-empty-id=OTQ3OjE0OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> </div> <button class="site-header__menu-search site-header-search-open-js" aria-label="Open Search"> <i class="fa fa-search" aria-hidden="true"></i> </button> </div> <div class="site-header__search-mobile"> <button class="site-header__search-mobile-menu-open site-header-menu-open-js" aria-label="Open Menu"> <i class="fa fa-bars"></i> </button> <div class="site-header__menu-logo"> <img alt="EcoWatch" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/logo-light.png" class="nitro-lazy" nitro-lazy-empty id="OTU5OjE0Mg==-1" src="data:image/svg+xml;nitro-empty-id=OTU5OjE0Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkwIDQ0IiB3aWR0aD0iMTkwIiBoZWlnaHQ9IjQ0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div> <button class="site-header__search-mobile-close site-header-search-close-js" aria-label="Close Search"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"> <path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"></path> </svg> </button> <form role="search" aria-label="Sitewide" method="get" class="site-header__search-form" action="https://www.ecowatch.com/"> <label> <input type="search" id="mobile-search-form3" placeholder="Search..." class="site-header__search-field" value="" name="s" aria-label="Search" /> </label> <button type="submit" class="site-header__search-submit" value="Search" aria-label="Search submit"> <i class="fa fa-search" aria-hidden="true"></i> </button> </form> <div class="site-header__menu-links"><ul id="side-search-menu-links" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228465"><a href="https://www.ecowatch.com/about-ecowatch-2641507575.html">About EcoWatch</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228466"><a href="https://www.ecowatch.com/contact-1886699885-1886699885.html">Contact EcoWatch</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228467"><a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228468"><a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228469"><a href="https://www.ecowatch.com/solar">Learn About Solar Energy</a></li> </ul></div> <div class="site-header__menu-social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTgxOjE0Nw==-1" src="data:image/svg+xml;nitro-empty-id=OTgxOjE0Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 573k </a> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTg0OjE0NQ==-1" src="data:image/svg+xml;nitro-empty-id=OTg0OjE0NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 238k </a> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="svg nitro-lazy" nitro-lazy-empty id="OTg3OjE0OQ==-1" src="data:image/svg+xml;nitro-empty-id=OTg3OjE0OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> 37k </a> </div> </div> </header> <div id="content" class="site-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <div class="article"> <div class="article__wrapper"> <article id="post-278572" class="article__article-content post-278572 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change category-food tag-climate-change tag-climate-crisis tag-food tag-food-waste mv-content-wrapper"> <div class="article__col-1 article__top"> <div class="article__breadcrumbs"> <div id="breadcrumbs"><span><span><a href="https://www.ecowatch.com/">Home</a> <span class="article__breadcrumbs-separator"></span> <span><a href="https://www.ecowatch.com/food/">Food</a></span></span></span></div> </div> <h1 class="article__title">About One-Third&nbsp;of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets</h1> <div class="article__meta"> <a href="https://www.ecowatch.com/u/the_conversation" class="article__meta-author-img-link"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2021/12/img-43-96x96.jpg" class="article__meta-author-img rocket-lazyload" style=""></div> </a> <div class="article__meta-author"> By: <a href="https://www.ecowatch.com/u/the_conversation" class="article__meta-author-link">The Conversation</a> </div> <div class="article__date-wrappper"> Updated: <span class="article__date">December 21, 2022</span> </div> </div> <div class="article__share-buttons-top"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Ffood-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTAyNjoxMDY=-1" src="data:image/gif;nitro-empty-id=MTAyNjoxMDY=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;text=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTAzOToxMDU=-1" src="data:image/gif;nitro-empty-id=MTAzOToxMDU=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg&amp;description=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTA1NDoxMDc=-1" src="data:image/gif;nitro-empty-id=MTA1NDoxMDc=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;body=https://www.ecowatch.com/food-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTA2NzoxMDI=-1" src="data:image/gif;nitro-empty-id=MTA2NzoxMDI=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> </div> </div> <div class="article__col-1"> <div class="post-thumbnail"> <img width="800" height="532" alt="food waste" decoding="async" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg 800w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o-768x511.jpg 768w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg 800w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o-300x200.jpg 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/442744497_ef983dd394_o-768x511.jpg 768w" class="attachment-post-thumbnail size-post-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTA3ODo2ODQ=-1" src="data:image/svg+xml;nitro-empty-id=MTA3ODo2ODQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODAwIDUzMiIgd2lkdGg9IjgwMCIgaGVpZ2h0PSI1MzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img width="800" height="532" src="https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="food waste" decoding="async" srcset="https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg 800w, https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o-300x200.jpg 300w, https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div> <div class="article__image-caption-wrapper"> <div class="article__image-caption"> Andrea Leganza / Flickr / CC BY-NC-ND 2.0 </div> <div class="article__trust "> <img alt="" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" class="article__trust-img nitro-lazy" nitro-lazy-empty id="MTA4NDoyNzg=-1" src="data:image/svg+xml;nitro-empty-id=MTA4NDoyNzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMgMjUiIHdpZHRoPSIzMyIgaGVpZ2h0PSIyNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/who-we-are-wrapper-6.webp" class="article__trust-img" alt=""/></noscript> <a href="#" class="article__trust-link"> Why you can trust us </a> <div class="article__trust-tooltip"><p>Founded in 2005 as an Ohio-based environmental newspaper, EcoWatch is a digital platform dedicated to publishing quality, science-based content on environmental issues, causes, and solutions.</p> </div> </div> </div> <div class="article__content"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Ffood-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTEwNDoxMDY=-1" src="data:image/gif;nitro-empty-id=MTEwNDoxMDY=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;text=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTExNzoxMDU=-1" src="data:image/gif;nitro-empty-id=MTExNzoxMDU=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg&amp;description=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTEzMjoxMDc=-1" src="data:image/gif;nitro-empty-id=MTEzMjoxMDc=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;body=https://www.ecowatch.com/food-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTE0NToxMDI=-1" src="data:image/gif;nitro-empty-id=MTE0NToxMDI=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> <p>By Brian E. Roe</p> <p>You saw it at Thanksgiving, and you’ll likely see it at your next holiday feast: piles of unwanted food – unfinished second helpings, underwhelming kitchen experiments and the like – all dressed up with no place to go, except&nbsp;<a href="https://doi.org/10.1016/j.resconrec.2019.104440">the back of the refrigerator</a>. With luck, hungry relatives will discover some of it before the inevitable green mold renders it inedible.</p> <p>U.S. consumers waste a lot of food year-round – about&nbsp;<a href="https://doi.org/10.1002/ajae.12036">one-third of all purchased food</a>. That’s&nbsp;<a href="https://www.ers.usda.gov/webdocs/publications/43833/43680_eib121.pdf">equivalent to</a>&nbsp;1,250 calories per person per day, or US$1,500 worth of groceries for a four-person household each year, an estimate that doesn’t include recent&nbsp;<a href="https://refed.org/events/inflation-how-its-affecting-food-waste/">food price inflation</a>. And when food goes bad, the land, labor, water, chemicals and energy that went into producing, processing, transporting, storing and preparing it are wasted too.</p> <figure class="wp-block-image size-large"><img decoding="async" width="1024" height="1006" alt="" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-300x295.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-768x755.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-814x800.png 814w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM.png 1140w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-300x295.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-768x755.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-814x800.png 814w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM.png 1140w" class="wp-image-278576 nitro-lazy" nitro-lazy-empty id="MTE2Mzo5Nzk=-1" src="data:image/svg+xml;nitro-empty-id=MTE2Mzo5Nzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCAxMDA2IiB3aWR0aD0iMTAyNCIgaGVpZ2h0PSIxMDA2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img decoding="async" loading="lazy" width="1024" height="1006" src="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png" alt="" class="wp-image-278576" srcset="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-1024x1006.png 1024w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-300x295.png 300w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-768x755.png 768w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM-814x800.png 814w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.55.20-AM.png 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Chart:&nbsp;The Conversation, CC BY-ND&nbsp;&nbsp;Source:&nbsp;<a href="https://insights-engine.refed.org/food-waste-monitor?break_by=sector&amp;indicator=tons-surplus&amp;view=detail&amp;year=2019" target="_blank" rel="noreferrer noopener">ReFED</a>&nbsp;&nbsp;<a href="javascript:void(0)">Get the data</a>&nbsp;&nbsp;Created with&nbsp;<a href="https://www.datawrapper.de/_/AFdeX" target="_blank" rel="noreferrer noopener">Datawrapper</a></figcaption></figure> <p>Where does all that unwanted food go? Mainly underground. Food waste occupies&nbsp;<a href="https://www.epa.gov/facts-and-figures-about-materials-waste-and-recycling/national-overview-facts-and-figures-materials#NationalPicture">almost 25% of landfill space nationwide</a>. Once buried, it breaks down, generating methane, a potent greenhouse gas that&nbsp;<a href="https://www.epa.gov/system/files/documents/2021-11/from-farm-to-kitchen-the-environmental-impacts-of-u.s.-food-waste_508-tagged.pdf">contributes to climate change</a>. Recognizing those impacts, the U.S. government has set a goal of&nbsp;<a href="https://www.fda.gov/food/consumers/food-loss-and-waste">cutting food waste in half by 2030</a>.</p> <div class="further-reading"> <div class="reading-title">More From EcoWatch</div> <div class="reading-content"> <ul> <li><a href="https://www.ecowatch.com/solar/best-companies/panels-for-homes">Best Solar Panels for Homes</a></li> <li><a href="https://www.ecowatch.com/solar/best-solar-companies">Who Are the Leading Solar Companies?</a></li> <li><a href="https://www.ecowatch.com/solar/best-direction-for-solar-panels">Best Direction and Angle for Solar Panels </a></li> </ul> </div> </div> <p>Reducing wasted food could protect natural resources, save consumers money, reduce hunger and slow climate change. But as an&nbsp;<a href="https://scholar.google.com/citations?user=ST4VBDwAAAAJ&amp;hl=en">agricultural economist</a>&nbsp;and director of the&nbsp;<a href="https://u.osu.edu/foodwaste/">Ohio State Food Waste Collaborative</a>, I know all too well that there’s no ready elegant solution. Developing meaningful interventions requires burrowing into the systems that make reducing food waste such a&nbsp;<a href="https://www.nationalacademies.org/our-work/a-systems-approach-to-reducing-consumer-food-waste">challenge for consumers</a>, and understanding how both&nbsp;<a href="https://doi.org/10.1016/j.cosust.2022.101151">physical and human factors drive this problem</a>.</p> <h2>Consumers and the Squander Sequence</h2> <p>To avoid being wasted, food must avert a gauntlet of possible missteps as it moves from soil to stomach. Baruch College marketing expert Lauren Block and her colleagues call this pathway the&nbsp;<a href="https://journals.sagepub.com/doi/10.1509/jppm.15.132">squander sequence</a>.</p> <p>It’s an example of what economists call&nbsp;<a href="https://doi.org/10.1016/bs.hesagr.2022.03.001">an O-ring technology</a>, harking back to the rubber seals whose catastrophic failure caused the&nbsp;<a href="https://www.space.com/18084-space-shuttle-challenger.html">Space Shuttle Challenger disaster</a>&nbsp;in 1986. As in that event, failure of even a small component in the multistage sequence of transforming raw materials into human nutrition leads to failure of the entire task.</p> <figure class="wp-block-image size-large"><img decoding="async" width="1024" height="707" alt="" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-300x207.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-768x530.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1159x800.png 1159w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM.png 1220w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-300x207.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-768x530.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1159x800.png 1159w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM.png 1220w" class="wp-image-278577 nitro-lazy" nitro-lazy-empty id="MTIwMDo5Nzc=-1" src="data:image/svg+xml;nitro-empty-id=MTIwMDo5Nzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA3MDciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjcwNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img decoding="async" loading="lazy" width="1024" height="707" src="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png" alt="" class="wp-image-278577" srcset="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1024x707.png 1024w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-300x207.png 300w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-768x530.png 768w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM-1159x800.png 1159w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-10.56.13-AM.png 1220w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Chart:&nbsp;The Conversation, CC BY-ND&nbsp;&nbsp;Source:&nbsp;<a href="https://insights-engine.refed.org/food-waste-monitor?break_by=cause&amp;indicator=tons-surplus&amp;view=detail&amp;year=2019" target="_blank" rel="noreferrer noopener">ReFED</a>&nbsp;&nbsp;<a href="javascript:void(0)">Get the data</a>&nbsp;&nbsp;Created with&nbsp;<a href="https://www.datawrapper.de/_/63wJb" target="_blank" rel="noreferrer noopener">Datawrapper</a></figcaption></figure> <p>MIT economist&nbsp;<a href="https://academic.oup.com/qje/article-abstract/108/3/551/1881767">Michael Kremer</a>&nbsp;has shown that when corporations of many types are confronted with such sequential tasks, they put their highest-skilled staff at the final stages of production. Otherwise the companies risk losing all the value they have added to their raw materials through the production sequence.</p> <p>Who performs the final stages of production in today’s modern food system? That would be us: frenzied, multitasking, money- and time-constrained consumers. At the end of a typical day, we’re often juggling myriad demands as we try to produce a nutritious, delicious meal for our households.</p> <p>Unfortunately, sprawling modern food systems are not managed like a single integrated firm that’s focused on maximizing profits. And consumers are not the highly skilled heavy hitters that Kremer envisioned to manage the final stage of the complex food system. It’s not surprising that failure – here, wasting food – often is the result.</p> <p>Indeed, out of everyone employed across the fragmented U.S. food system, consumers may have the least professional training in handling and preparing food. Adding to the mayhem, firms may not always want to help consumers get the most out of food purchases. That could reduce their sales – and if food that’s been stored longer degrades and becomes less appetizing or safe, producers’ reputations could suffer.</p> <figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="Food Waste Is a Major Climate Problem | Net Zero" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen nitro-og-src="https://www.youtube.com/embed/PwTqA9q2L4Y?feature=oembed&autoplay=1" src="data:text/html;https://www.youtube.com/embed/PwTqA9q2L4Y?feature=oembed&autoplay=1;base64,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" class=""></iframe> </div></figure> <h2>Three Paths to Squash the Squandering</h2> <p>What options exist for reducing food waste in the kitchen? Here are several approaches.</p> <ul><li>Build consumer skills.</li></ul> <p>This could start with students, perhaps through reinvesting in&nbsp;<a href="https://www.aafcs.org/resources/advocacy">family and consumer science courses</a>&nbsp;– the modern, expanded realm of old-school home economics classes. Or schools could insert food-related modules into existing classes. Biology students could learn why mold forms, and math students could calculate how to expand or reduce recipes.</p> <p>Outside of school, there are expanding&nbsp;<a href="https://www.thegreencookingshow.com/">self-education opportunities available online</a>&nbsp;or via clever gamified experiences like&nbsp;<a href="https://www.hellmanns.com/us/en/fridgenight.html">Hellman’s Fridge Night Mission</a>, an app that challenges and coaches users to get one more meal a week out of their fridges, freezers and pantries. Yes, it may involve adding some mayo.</p> <p>Recent studies have found that when people had the opportunity to&nbsp;<a href="https://doi.org/10.1016/j.seps.2021.101107">brush up on their kitchen management skills</a>&nbsp;early in the COVID-19 pandemic, food waste declined. However, as consumers returned to&nbsp;<a href="https://wrap.org.uk/resources/report/uk-household-food-waste-tracking-survey-winter-2021">busy pre-COVID schedules and routines</a>&nbsp;such as eating out, wastage&nbsp;<a href="https://www.youtube.com/watch?v=JMrmP4KsmSs&amp;t=17s">rebounded</a>.</p> <figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Use our Guestimator to plan how much food you&#39;ll need for your upcoming holiday soiree! <a href="https://t.co/O1KD11uBux">https://t.co/O1KD11uBux</a> <a href="https://t.co/32V7lGr5Z7">pic.twitter.com/32V7lGr5Z7</a></p>&mdash; Save The Food 🍓 (@SaveTheFood) <a href="https://twitter.com/SaveTheFood/status/1207790228678811648?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote><template data-nitro-marker-id="372de9843891598aa58675a785cc4349-1"></template> </div></figure> <ul><li>Make home meal preparation easier.</li></ul> <p>Enter the meal kit, which provides the exact quantity of ingredients needed. One recent study showed that compared to traditional home-cooked meals, wasted food&nbsp;<a href="https://doi.org/10.1016/j.jclepro.2022.134001">declined by 38% for meals prepared from kits</a>.</p> <p>Meal kits generate increased packaging waste, but this additional impact may be&nbsp;<a href="https://doi.org/10.1016/j.resconrec.2019.04.008">offset by reduced food waste</a>. Net environmental benefits&nbsp;<a href="https://doi.org/10.1016/j.jclepro.2019.07.062">may be case specific</a>, and warrant more study.</p> <ul><li>Heighten the consequences for wasting food.</li></ul> <p>South Korea has begun implementing&nbsp;<a href="https://doi.org/10.3390/su9112046">taxes on food wasted in homes</a>&nbsp;by requiring people to dispose of it in special costly bags or, for apartment dwellers, through pay-as-you-go kiosks.</p> <figure class="wp-block-image size-large"><img decoding="async" width="1024" height="767" alt="" data-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-300x225.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-768x575.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1068x800.png 1068w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM.png 1180w" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png" nitro-lazy-srcset="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png 1024w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-300x225.png 300w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-768x575.png 768w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1068x800.png 1068w, https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/images/optimized/rev-1ce2c85/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM.png 1180w" class="wp-image-278575 nitro-lazy" nitro-lazy-empty id="MTI3Njo5Nzc=-1" src="data:image/svg+xml;nitro-empty-id=MTI3Njo5Nzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA3NjciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9Ijc2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img decoding="async" loading="lazy" width="1024" height="767" src="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png" alt="" class="wp-image-278575" srcset="https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1024x767.png 1024w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-300x225.png 300w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-768x575.png 768w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM-1068x800.png 1068w, https://www.ecowatch.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-20-at-11.00.20-AM.png 1180w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Kiosks for collecting food waste in Seoul, South Korea.&nbsp;<a href="https://en.wikipedia.org/wiki/Waste_management_in_South_Korea#/media/File:Q18919_food_waste_box_A01.jpg">Revi/Wikipedia</a>,&nbsp;<a href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></figcaption></figure> <p>A&nbsp;<a href="https://shoonlee.github.io/website/Foodwaste_SL.pdf">recent analysis</a>&nbsp;suggests that a small tax of 6 cents per kilogram – which, translated for a typical U.S. household, would total about $12 yearly – yielded a nearly 20% reduction in waste among the affected households. The tax also spurred households to spend 5% more time, or about an hour more per week, preparing meals, but the changes that people made reduced their yearly grocery bills by about $170.</p> <h2>No Silver Bullets</h2> <p>Each of these paths is promising, but there is no single solution to this problem. Not all consumers will seek out or encounter opportunities to improve their food-handling skills. Meal kits introduce logistical issues of their own and could be too expensive for some households. And few U.S. cities may be willing or able to develop systems for tracking and taxing wasted food.</p> <p>As the National Academies of Science, Engineering and Medicine concluded in a&nbsp;<a href="https://nap.nationalacademies.org/catalog/25876/a-national-strategy-to-reduce-food-waste-at-the-consumer-level">2020 report</a>, there’s a need for many solutions to address food waste’s large contribution to global climate change and worldwide nutritional shortfalls. Both the&nbsp;<a href="https://news.un.org/en/story/2021/03/1086402">United Nations</a>&nbsp;and the&nbsp;<a href="https://wastedfood.american.edu/">U.S. National Science Foundation</a>&nbsp;are funding efforts to track and measure food waste. I expect that this work will help us understand waste patterns more clearly and find effective ways to squelch the squander sequence.</p> <p><em>Brian E. Roe: Professor of Agricultural, Environmental, and Development Economics, The Ohio State University</em></p> <p><em>Disclosure statement: Brian Roe receives or has received funding for research related to food waste from the US Department of Agriculture, the US Environmental Protection Agency, the National Science Foundation and Apeel Sciences. He serves as a voluntary member of one of ReFED&#8217;s advisory boards, and is co-principal investigator of the National Science Foundation initiative on food waste mentioned in this article.</em></p> <p><em>Reposted with permission from <a href="https://theconversation.com/about-one-third-of-the-food-americans-buy-is-wasted-hurting-the-climate-and-consumers-wallets-194956">The Conversation</a>. </em></p> </div> <div class="article__suscribe-bottom"> <h3 class="article__suscribe-title">Subscribe to get exclusive updates in our daily newsletter!</h3> <div role="form" class="wpcf7" id="wpcf7-f69812-p278572-o2" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/food-waste-americans-costs.html#wpcf7-f69812-p278572-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="69812" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f69812-p278572-o2" /> <input type="hidden" name="_wpcf7_container_post" value="278572" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter Email..." /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 "><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> <div class="article__suscribe-policy article__suscribe-bottom-policy"><p>By signing up, you agree to the <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a> and <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a> &amp; to receive electronic communications from EcoWatch Media Group, which may include marketing promotions, advertisements and sponsored content.</p> </div> </div> <div class="article__author"> <div class="article__author-col-1"> <div class="article__author-col-1-inner-col-1"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2021/12/img-43-96x96.jpg" class="article__author-img rocket-lazyload" style=""></div> </div> <div class="article__author-col-1-inner-col-2"> <a href="https://www.ecowatch.com/u/the_conversation" class="article__author-name"> The Conversation </a> <p class="article__author-job"></p> </div> </div> <div class="article__author-col-2"> <div class="article__author-desc"><a href="https://theconversation.com/us">The Conversation</a> is an independent, nonprofit publisher of commentary and analysis, written by experts from academics and edited by journalists, unlocking knowledge for the public.</div> </div> </div> <div class="article__share-buttons-bottom"> <div class="article__share-buttons"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ecowatch.com%2Ffood-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Facebook" data-track-share="Facebook" target="_blank"><img alt="Facebook icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTM1NDoxMDY=-1" src="data:image/gif;nitro-empty-id=MTM1NDoxMDY=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-facebook.svg" class="article__share-buttons-img" alt="Facebook icon" ></noscript></a> <a href="https://twitter.com/intent/tweet?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;text=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share on Twitter" target="_blank"><img alt="Twitter icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTM2NzoxMDU=-1" src="data:image/gif;nitro-empty-id=MTM2NzoxMDU=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-twitter.svg" class="article__share-buttons-img" alt="Twitter icon" ></noscript></a> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.ecowatch.com/food-waste-americans-costs.html&amp;media=https://www.ecowatch.com/wp-content/uploads/2022/12/442744497_ef983dd394_o.jpg&amp;description=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets" class="article__share-buttons-link" data-track-share="Pinterest" rel="noopener noreferrer" aria-label="Share on Pinterest" target="_blank"><img alt="Pinterest icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTM4MjoxMDc=-1" src="data:image/gif;nitro-empty-id=MTM4MjoxMDc=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-pinterest.svg" class="article__share-buttons-img" alt="Pinterest icon" ></noscript></a> <a href="mailto:?subject=About+One-Third%C2%A0of+the+Food+Americans+Buy+Is+Wasted%2C+Hurting+the+Climate+and+Consumers%E2%80%99+Wallets&amp;body=https://www.ecowatch.com/food-waste-americans-costs.html" class="article__share-buttons-link" rel="noopener noreferrer" aria-label="Share via Email"><img alt="Email icon" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" 	 nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img nitro-lazy" nitro-lazy-empty id="MTM5NToxMDI=-1" src="data:image/gif;nitro-empty-id=MTM5NToxMDI=-1;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/article-mail.svg" class="article__share-buttons-img" alt="Email icon" ></noscript></a> </div> </div> <div class="article__related-posts"> <h3 class="article__related-posts-heading">Read More</h3> <div class="article__related-posts-wrapper"> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/12/chipmunk-solar-300x154.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/solar-project-ohio-cancelled.html" aria-label="Local Opposition to Solar Project Leads to Cancellation in Ohio">Local Opposition to Solar Project Leads to Cancellation in Ohio</a> <div class="article__related-posts-item-text">A 400-megawatt solar array planned for the village of Williamsport,</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/paigebennett" class="article__related-posts-author-link">Paige Bennett</a></div> </div> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/12/GettyImages-1245790720-300x200.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/winter-storm-elliott-climate-crisis.html" aria-label="Could the Climate Crisis Be Behind the Coldest U.S. Christmas in Decades?">Could the Climate Crisis Be Behind the Coldest U.S. Christmas in Decades?</a> <div class="article__related-posts-item-text">This is one holiday season in which, throughout much of</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/oliviarosane" class="article__related-posts-author-link">Olivia Rosane</a></div> </div> <div class="article__related-posts-item"> <div data-bg="https://www.ecowatch.com/wp-content/uploads/2022/12/fukushima-300x200.jpg" class="article__related-posts-item-img rocket-lazyload" style=""></div> <a class="article__related-posts-item-title" href="https://www.ecowatch.com/japan-nuclear-energy.html" aria-label="Japan Plans to Extend Nuclear Reactor Lifespans, in Major Energy Policy Shift">Japan Plans to Extend Nuclear Reactor Lifespans, in Major Energy Policy Shift</a> <div class="article__related-posts-item-text">In a major shift on nuclear policy, Japan has adopted</div> <div class="article__related-posts-author">By <a href="https://www.ecowatch.com/u/cristenhj" class="article__related-posts-author-link">Cristen Hemingway Jaynes</a></div> </div> </div> </div> </div> <div class="article__col-2"> <div class="article__suscribe-sidebar"> <h3 class="article__suscribe-sidebar-title">Subscribe to get exclusive updates in our daily newsletter!</h3> <div role="form" class="wpcf7" id="wpcf7-f69812-p278572-o3" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/food-waste-americans-costs.html#wpcf7-f69812-p278572-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="69812" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f69812-p278572-o3" /> <input type="hidden" name="_wpcf7_container_post" value="278572" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter Email..." /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 "><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> <div class="article__suscribe-policy"><p>By signing up, you agree to the <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html">Terms of Use</a> and <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html">Privacy Policy</a> &amp; to receive electronic communications from EcoWatch Media Group, which may include marketing promotions, advertisements and sponsored content.</p> </div> </div><div id="block-24" class="widget widget_block widget_text"> <p class="has-medium-font-size"><strong>Latest Articles</strong></p> </div><div id="block-25" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list has-dates has-author wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/food-waste-americans-costs.html">About One-Third&nbsp;of the Food Americans Buy Is Wasted, Hurting the Climate and Consumers’ Wallets</a><div class="wp-block-latest-posts__post-author">by The Conversation</div><time datetime="2022-12-27T12:00:00-05:00" class="wp-block-latest-posts__post-date">December 27, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/most-polluted-place-in-the-united-states.html">Exposed: The Most Polluted Place in the United States</a><div class="wp-block-latest-posts__post-author">by The Revelator</div><time datetime="2022-12-26T12:00:00-05:00" class="wp-block-latest-posts__post-date">December 26, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/space-waste-guide.html">Space Waste 101: Everything You Need to Know</a><div class="wp-block-latest-posts__post-author">by Paige Bennett</div><time datetime="2022-12-26T10:00:00-05:00" class="wp-block-latest-posts__post-date">December 26, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/christmas-tree-permit-us-forest-service.html">How to Protect Forest Health By Harvesting Your Own Christmas Tree</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-12-23T16:19:55-05:00" class="wp-block-latest-posts__post-date">December 23, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/pfas-forever-chemicals-us-military-exposure.html">Hundreds of Thousands More U.S. Service Members Exposed to Toxic Forever Chemicals Than DOD Acknowledges, Report Finds</a><div class="wp-block-latest-posts__post-author">by Olivia Rosane</div><time datetime="2022-12-23T16:10:51-05:00" class="wp-block-latest-posts__post-date">December 23, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/zero-waste-tips-holidays.html">Tips for a Less Wasteful Holiday Season</a><div class="wp-block-latest-posts__post-author">by Cristen Hemingway Jaynes</div><time datetime="2022-12-23T15:38:28-05:00" class="wp-block-latest-posts__post-date">December 23, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/wild-grasses-emissions-readings.html">Wild Grasses Give California Scientists Neighborhood-By-Neighborhood Emissions Readings</a><div class="wp-block-latest-posts__post-author">by Cristen Hemingway Jaynes</div><time datetime="2022-12-23T15:06:39-05:00" class="wp-block-latest-posts__post-date">December 23, 2022</time></li> <li><a class="wp-block-latest-posts__post-title" href="https://www.ecowatch.com/solar-project-ohio-cancelled.html">Local Opposition to Solar Project Leads to Cancellation in Ohio</a><div class="wp-block-latest-posts__post-author">by Paige Bennett</div><time datetime="2022-12-23T13:49:31-05:00" class="wp-block-latest-posts__post-date">December 23, 2022</time></li> </ul></div> </div> </article> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuZWNvd2F0Y2guY29tL2Zvb2Qtd2FzdGUtYW1lcmljYW5zLWNvc3RzLmh0bWw='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '4deb34698ba15d6ef4ae5140ce6f53c441bca8c74b7b8e228f8c244d1cfc674cb30f8c274713383cdbd80051a4c7069ed8b91c9eb811c308e9591c5700a142a2'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuZWNvd2F0Y2guY29tL2Zvb2Qtd2FzdGUtYW1lcmljYW5zLWNvc3RzLmh0bWw=&nitroBeaconCookies=W10=&nitroBeaconHash=4deb34698ba15d6ef4ae5140ce6f53c441bca8c74b7b8e228f8c244d1cfc674cb30f8c274713383cdbd80051a4c7069ed8b91c9eb811c308e9591c5700a142a2&proxyPurgeOnly=&layout=post');
        }
    }
</script> </main> <footer class="site-footer"> <div class="ew-container"> <div class="ew-row"> <div class="ew-col-4 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-1"> <a href="https://www.ecowatch.com/" class="site-footer__logo-ecowatch" rel="home"> <img alt="EcoWatch" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" class="nitro-lazy" nitro-lazy-empty id="MTQ5OToyMzc=-1" src="data:image/svg+xml;nitro-empty-id=MTQ5OToyMzc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTc3OSA0MDIiIHdpZHRoPSIxNzc5IiBoZWlnaHQ9IjQwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/08/EW_Logo_4.0_Leaf.png" alt="EcoWatch"></noscript> </a> <div class="site-footer__newsletter-widget"> <p>The best of EcoWatch right in your inbox. Sign up for our email newsletter!</p> <div role="form" class="wpcf7" id="wpcf7-f228470-o4" lang="en-US" dir="ltr"> <div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div> <form action="/food-waste-americans-costs.html#wpcf7-f228470-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"> <div style="display:none;"> <input type="hidden" name="_wpcf7" value="228470" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f228470-o4" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> </div> <label><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" aria-label="Email Address" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter your email address" /></span></label> <input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 "><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></span> <label class="home-newsletter__widget-sign-up"><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit" /></label><div class="wpcf7-response-output" aria-hidden="true"></div></form></div> </div> </div> <div class="ew-col-4 ew-col-desk-sm-6 ew-col-tab-12"> <div class="site-footer__categories-nav"> <ul> <li> <a href="https://www.ecowatch.com/climate-change/"> <img alt="Climate" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/globe-regular.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTUyMzoxNzk=-1" src="data:image/svg+xml;nitro-empty-id=MTUyMzoxNzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Climate </a> </li> <li> <a href="https://www.ecowatch.com/animals/"> <img alt="Animals" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/elephant-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTUyODoxODA=-1" src="data:image/svg+xml;nitro-empty-id=MTUyODoxODA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjQwIDUxMiIgd2lkdGg9IjY0MCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Animals </a> </li> <li> <a href="https://www.ecowatch.com/health-stories/"> <img alt="Health + Wellness" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/clipboard-medical-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTUzMzoxOTk=-1" src="data:image/svg+xml;nitro-empty-id=MTUzMzoxOTk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzg0IDUxMiIgd2lkdGg9IjM4NCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Health + Wellness </a> </li> <li> <a href="https://www.ecowatch.com/insights/"> <img alt="Insights + Opinion" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/comment-lines-regular.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTUzODoxOTg=-1" src="data:image/svg+xml;nitro-empty-id=MTUzODoxOTg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Insights + Opinion </a> </li> <li> <a href="https://www.ecowatch.com/adventure/"> <img alt="Adventure" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/map-location-dot-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTU0MzoxOTA=-1" src="data:image/svg+xml;nitro-empty-id=MTU0MzoxOTA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTc2IDUxMiIgd2lkdGg9IjU3NiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Adventure </a> </li> <li> <a href="https://www.ecowatch.com/oceans/"> <img alt="Oceans" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/droplet-light.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTU0ODoxNzg=-1" src="data:image/svg+xml;nitro-empty-id=MTU0ODoxNzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzg0IDUxMiIgd2lkdGg9IjM4NCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Oceans </a> </li> <li> <a href="https://www.ecowatch.com/business/"> <img alt="Business" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/briefcase-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTU1MzoxODI=-1" src="data:image/svg+xml;nitro-empty-id=MTU1MzoxODI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Business </a> </li> <li> <a href="https://www.ecowatch.com/review-category/solar/"> <img alt="Solar" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/sun-solid.svg" class="svg nitro-lazy" nitro-lazy-empty id="MTU1ODoxNzM=-1" src="data:image/svg+xml;nitro-empty-id=MTU1ODoxNzM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> Solar </a> </li> </ul> </div> </div> <div class="ew-col-2 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-2"> <div class="site-footer__links"> <ul> <li> <a href="https://www.ecowatch.com/about-ecowatch"> About EcoWatch </a> </li> <li> <a href="https://www.ecowatch.com/contact-1886699885-1886699885.html"> Contact EcoWatch </a> </li> <li> <a href="https://www.ecowatch.com/reviews"> EcoWatch Reviews </a> </li> <li> <a href="https://www.ecowatch.com/terms-of-use-1886694494-1886694494.html"> Terms of Use </a> </li> <li> <a href="https://www.ecowatch.com/privacy-policy-1886693857-1886693857.html"> Privacy Policy </a> </li> <li> <a href="https://www.ecowatch.com/solar"> Learn About Solar Energy </a> </li> <li> <a href="https://www.ecowatch.com/electricity"> Learn About Deregulated Energy </a> </li> <li> <a href="https://www.ecowatch.com/en-gb/"> EcoWatch UK </a> </li> </ul> </div> </div> <div class="ew-col-2 ew-col-desk-sm-6 ew-col-tab-12 ew-col-tab-order-1"> <div class="site-footer__socials"> <div class="site-footer__socials-title"> Follow Us </div> <div class="site-footer__social"> <a href="https://www.facebook.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Facebook" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/facebook-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTYwODoyNDQ=-1" src="data:image/svg+xml;nitro-empty-id=MTYwODoyNDQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/facebook-brands.svg" alt="Facebook"></noscript> 573k </a> </div> <div class="site-footer__social"> <a href="https://twitter.com/EcoWatch" target="_blank" rel="noopener noreferrer"> <img alt="Twitter" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/twitter-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTYxMzoyNDI=-1" src="data:image/svg+xml;nitro-empty-id=MTYxMzoyNDI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/twitter-brands.svg" alt="Twitter"></noscript> 238k </a> </div> <div class="site-footer__social"> <a href="https://www.instagram.com/ecowatch/" target="_blank" rel="noopener noreferrer"> <img alt="Instagram" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/instagram-brands.svg" class="nitro-lazy" nitro-lazy-empty id="MTYxODoyNDY=-1" src="data:image/svg+xml;nitro-empty-id=MTYxODoyNDY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDQ4IDUxMiIgd2lkdGg9IjQ0OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/uploads/2022/07/instagram-brands.svg" alt="Instagram"></noscript> 37k </a> </div> <div class="site-footer__social"> <a href="https://www.ecowatch.com/st/subscribe"> <img alt="Subscribe" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" class="nitro-lazy" nitro-lazy-empty id="MTYyMzoyNjA=-1" src="data:image/svg+xml;nitro-empty-id=MTYyMzoyNjA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgd2lkdGg9IjUxMiIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><noscript><img src="https://www.ecowatch.com/wp-content/themes/ecowatch/assets/img/dist/envelope-solid.svg" alt="Subscribe"></noscript> Subscribe </a> </div> </div> </div> </div> <div class="ew-row ew-row-subfooter"> <div class="ew-col-6"> <p class="site-footer__subfooter-message"> Experts for a healthier planet and life. </p> </div> <div class="ew-col-6"> <div class="site-footer__mentioned-by"> <span> Mentioned by: </span> <div class="site-footer__mentioned-by-logos"> <img alt="" width="70" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/nasa.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/nasa.png" class="nitro-lazy" nitro-lazy-empty id="MTYzOToyNTY=-1" src="data:image/svg+xml;nitro-empty-id=MTYzOToyNTY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAgMjAiIHdpZHRoPSI3MCIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="70" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/nasa.png"></noscript> <img alt="" width="139" height="19" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/smithsonian.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/smithsonian.png" class="nitro-lazy" nitro-lazy-empty id="MTY0MDoyNjU=-1" src="data:image/svg+xml;nitro-empty-id=MTY0MDoyNjU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM5IDE5IiB3aWR0aD0iMTM5IiBoZWlnaHQ9IjE5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img alt="" width="139" height="19" src="https://www.ecowatch.com/wp-content/uploads/2022/07/smithsonian.png"></noscript> <img alt="" width="66" height="19" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/bbc.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/bbc.png" class="nitro-lazy" nitro-lazy-empty id="MTY0MToyNTU=-1" src="data:image/svg+xml;nitro-empty-id=MTY0MToyNTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjYgMTkiIHdpZHRoPSI2NiIgaGVpZ2h0PSIxOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="66" height="19" src="https://www.ecowatch.com/wp-content/uploads/2022/07/bbc.png"></noscript> <img alt="" width="131" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/wapo.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/wapo.png" class="nitro-lazy" nitro-lazy-empty id="MTY0MjoyNTg=-1" src="data:image/svg+xml;nitro-empty-id=MTY0MjoyNTg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTMxIDIwIiB3aWR0aD0iMTMxIiBoZWlnaHQ9IjIwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><noscript><img alt="" width="131" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/wapo.png"></noscript> <img alt="" width="59" height="20" data-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/npr.png" nitro-lazy-src="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/uploads/2022/07/npr.png" class="nitro-lazy" nitro-lazy-empty id="MTY0MzoyNTU=-1" src="data:image/svg+xml;nitro-empty-id=MTY0MzoyNTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTkgMjAiIHdpZHRoPSI1OSIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><noscript><img alt="" width="59" height="20" src="https://www.ecowatch.com/wp-content/uploads/2022/07/npr.png"></noscript> </div> <div class="site-footer__mentioned-by-learn-more"> <a href="https://www.ecowatch.com/about-ecowatch-2641507575.html"> Learn more <i class="fa fa-caret-right"></i> </a> </div> </div> </div> </div> </div> </footer> </div> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <template data-nitro-marker-id="9e49c0e415d8b45d0b97be300366cdc9-1"></template>  <noscript><link rel="stylesheet" href="https://www.ecowatch.com/wp-content/plugins/3S-CTA-Widgets/assets/css/style.min.css?v=1672136694"></noscript> <link rel="preconnect" href="https://use.fontawesome.com" />  <noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"></noscript> <template data-nitro-marker-id="e6e39767a38db9b14e7eba164e2a01fb-1"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="three-ships-post-tooltip-ks-js"></template> <template data-nitro-marker-id="swv-js"></template> <template data-nitro-marker-id="contact-form-7-js-extra"></template> <template data-nitro-marker-id="contact-form-7-js"></template> <template data-nitro-marker-id="toc-front-js-extra"></template> <template data-nitro-marker-id="toc-front-js"></template> <template data-nitro-marker-id="svg-injector-js"></template> <template data-nitro-marker-id="slick-js-js"></template> <template data-nitro-marker-id="ecowatch-script-js-extra"></template> <template data-nitro-marker-id="ecowatch-script-js"></template> <template data-nitro-marker-id="videojs-js"></template> <template data-nitro-marker-id="seamless-scroll-polyfill-js"></template> <template data-nitro-marker-id="ew-helper-js"></template> <template data-nitro-marker-id="ew-toc-js"></template> <template data-nitro-marker-id="ew-rate-js-extra"></template> <template data-nitro-marker-id="ew-rate-js"></template> <template data-nitro-marker-id="ew-provider-review-js-extra"></template> <template data-nitro-marker-id="ew-provider-review-js"></template> <template data-nitro-marker-id="b86bb4ff20f4ebf98f8caebd635f210f-1"></template><template data-nitro-marker-id="e89cc13389aa9a312901960c75581f59-1"></template><template data-nitro-marker-id="3711d5080ec8b76dae98406300641e95-1"></template> <template data-nitro-marker-id="63f4d798b3a2007238c90c4b001b2e72-1"></template><script>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</script><noscript id="nitro-deferred-styles"><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/combinedCss/nitro-min-noimport-577c0c2dfdde9c2b5081813d73ed6924-stylesheet.css" /><style id='global-styles-inline-css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/combinedCss/nitro-min-noimport-b9ea8d5be8ef102d0382a10e11f3e286-stylesheet.css" /><style id='rocket-lazyload-inline-css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0;}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all;}.rll-youtube-player img:hover{-webkit-filter:brightness(75%);}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url("https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png") no-repeat;cursor:pointer;}.rll-youtube-player .play.nitro-lazy{background-image:none !important;}</style><style id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link as="style" nitropack-onload="this.rel='stylesheet'" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/wp-content/plugins/3S-CTA-Widgets/assets/css/nitro-min-noimport-3944d941c0b64f16d4c708b6ed030c2a.style.min.css" rel="stylesheet" /><link as="style" nitropack-onload="this.rel='stylesheet'" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fhofj.nitrocdn.com/YLARnxovRxHnoSTcLUnkvhePKVxPqkls/assets/static/optimized/rev-1ce2c85/releases/v5.5.0/css/nitro-min-noimport-all.css" rel="stylesheet" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-674b4017f421dca6bdd","applicationID":"1036989794","transactionName":"YgdVY0FXD0RTUEQIDFtNYkVaGU5eXFdVGU1FCkc=","queueTime":0,"applicationTime":52,"atts":"TkBWFQlNHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body> </html> 